<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Dank Ergebnissen der Konkurrenz: Deutsche Volleyballer zittern sich ins WM-Achtelfinale  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Volleyball, Sport, Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2022/08/volleyball-weltmeisterschaft-deutschland-achtelfinale-einzug-zittern.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2022/08/volleyball-weltmeisterschaft-deutschland-achtelfinale-einzug-zittern.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Volleyball-WM-Symbolbild.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Deutsche Volleyballer zittern sich ins WM-Achtelfinale"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Volleyball-WM-Symbolbild.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2022/08/volleyball-weltmeisterschaft-deutschland-achtelfinale-einzug-zittern.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Deutsche Volleyballer zittern sich ins WM-Achtelfinale"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Volleyball-WM-Symbolbild.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.17.2/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.17.2/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2022/08/volleyball-weltmeisterschaft-deutschland-achtelfinale-einzug-zittern';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.17.2/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Deutsche Volleyballer zittern sich ins WM-Achtelfinale","handle":"/content/rbb/r24/sport/beitrag/2022/08/volleyball-weltmeisterschaft-deutschland-achtelfinale-einzug-zittern","createDate":20220831,"doctype":17,"login":1,"lang":"de","uuid":"33f15a54-be19-4ace-a5e6-5eae077a634c","lastModified":202208312306,"tags":["allgemein:sport/Volleyball","allgemein:sport","redaktionell:regionen/berlin"],"chapter":["Sport","Beiträge Sport","2022 08"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">15 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1, U 12, U 2 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1, U 12, U 2 und U 3</h3>
<p>Phase 1 vom 15. August. bis 18. September

Phase 2 vom 26. September bis 27. Oktober


Die Linien verkehren in beiden Phasen wie folgt:

U12 
Ruhleben &lt;&gt; Gleisdreieck &lt;&gt; Warschauer Straße

U2 
Gleisdreieck &lt;&gt; Pankow

U3 
Krumme Lanke &lt;&gt; Warschauer Straße

Fahrgäste, die normalerweise mit der U2 unterwegs sind, steigen am Gleisdreieck zwischen der U12 und U2 um.

-

Die U1 fährt in diesen Zeiträumen nicht. Fahrgäste zwischen Uhlandstraße und Wittenbergplatz nutzen bitte die Busse M19 und M29.

-

Der U-Bahnhof Bülowstraße ist während dieser Baumaßnahmen geschlossen. Nutzen Sie bitte den U-Bahnhof Kurfürstenstraße, der nur 250 Meter entfernt liegt und auch mit den Busssen M48 und M85 erreichbar ist.

-

Vom 19.  bis 25. September fahren die U2 und U3 wie gewohnt. Die U1 verkehrt Gleisdreieck &lt;&gt; Warschauer Straße. Zwischen Uhlandstraße und  Wittenbergplatz müssen weiterhin die Busse M19 und M29 genutzt werden.

-

In Phase 2 besteht zusätzlich Pendelverkehr auf der U2 zwischen Gleisdreieck und  Potsdamer Platz.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 4</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 4</h3>
<p>Bis 2. Dezember 2022 

Kein Halt am Rathaus Schöneberg. 

Um den Bahnhof zu erreichen, nutzen Sie bitte die Bahnhöfe U Bayerischer Platz oder S+U Innsbrucker Platz bzw. die Busse 143, M43 und M46.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>Bis Dienstag, 13. September Betriebsschluss:

Zwischen Hohen Neuendorf und Birkenwerder besteht Ersatzverkehr mit Bussen. 

---

Mittwoch, 14. September bis Freitag, 23. September, ca. 22 Uhr:

Zwischen Frohnau und Birkenwerder besteht Ersatzverkehr mit Bussen. 

---

Freitag, 23. September, ca. 22 Uhr bis Sonntag, 25. September Betriebsschluss:

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Oranienburg.

---

Montag, 26. September bis Freitag, 30. September, ca. 22 Uhr:

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Birkenwerder.

---

Freitag, 30. September, ca. 22 Uhr bis Montag, 3. Oktober Betriebsschluss:

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>07. Juni durchgehend bis 10. Dezember

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Lichtenrade.

...

02. September, 22 Uhr durchgehend bis 04. September, Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Buch und Bernau. 
...

12. August durchgehend bis 11. September

Kein Zugverkehr zwischen Atillastraße und Südkreuz. Ersatzverkehr mit Bussen ist eingerichtet.

...


05. September bis 08. September sowie 12. September bis 15. September, jeweils 22 Uhr bis Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Blankenburg und Bernau.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>02. September bis 05. September, jeweils 6.30 Uhr bis 19.15 Uhr 

Die Züge dieser Linie fallen zwischen Eisenhüttenstadt und Cottbus Hbf aus. 
Als Ersatz nutzen Sie bitte die Busse der Linie RB 11 zwischen Eisenhüttenstadt und Guben sowie die Züge der Linie RB 11 zwischen Guben und Cottbus Hbf. Beachten Sie die früheren/späteren Fahrzeiten des Ersatzverkehrs. 

...

26. August bis 16. September

Die meisten Züge dieser Linie fallen zwischen Potsdam Hbf/Berlin Friedrichstraße und Berlin Ostbahnhof aus.
Die Züge aus/in Richtung Magdeburg werden am 27. und 28. August über Golm (zusätzlicher Halt) umgeleitet. Die Halte in Potsdam Hbf und Berlin-Wannsee fallen aus.
Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die S-Bahnen oder andere Verkehrsmittel des öffentlichen Personennahverkehrs. 

...

30. August bis 16. September, jeweils montags bis freitags, 8:30 bis 15 Uhr 

Mehrere Züge fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus. 
Fahrgäste nutzen bitte die Züge des Folgetaktes. Es besteht ein Stundentakt mit Halt an allen Unterwegsbahnhöfen zwischen Fürstenwalde (Spree) und Frankfurt (Oder).

...

17. bis 20. September, 5.45 bis 21.15 Uhr 

Zahlreiche Züge dieser Linie fallen zwischen Erkner und Fürstenwalde (Spree) aus. 
Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie mit Halt in Hangelsberg.

...

Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>22. August bis 30. September, jeweils 20.30 Uhr bis 4.45 Uhr 

Die Züge dieser Linie fallen in verschiedenen Abschnitten zwischen Eberswalde Hbf und Jüterbog/Lutherstadt Wittenberg Hbf aus. 
Als Ersatz nutzen Sie in den betroffenen Abschnitten bitte die S-Bahnen sowie die Busse. 
Zudem fahren die Züge ab Trebbin/Luckenwalde/Jüterbog in Richtung Falkenberg (Elster) bzw. Lutherstadt Wittenberg Hbf bis zu 55 Min. später. 

...

29. August bis 2. September sowie 
5. und 6. September, jeweils 21.30 Uhr bis 4.45 Uhr 
3. September, 22.30 Uhr bis 4. September, 5.30 Uhr 

Mehrere Züge dieser Linie fallen zwischen Eberswalde Hbf und Berlin Hbf aus.
Als Ersatz nutzen Sie bitte die Busse zwischen Eberswalde Hbf und Bernau (b Berlin) sowie die S-Bahnen im Raum Berlin. Beachten Sie die vom Zugverkehr abweichenden Fahrzeiten des Ersatzverkehrs.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NjE5ODUyMTEsImlhdCI6MTY2MTk4NDYxMX0.g7cp8hPcm9D9LpOM71Hsn-a9P3xOdP6pv8jHGaPFUpM"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-kriseimrbb nav-top-list-item">
		
		<a href="/politik/rbb-ruecktritt-intendatin-krise.html">
			
			<span class="nav-item-text">Krise im rbb</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-ukraine nav-top-list-item">
		
		<a href="/politik/thema/Ukraine/">
			
			<span class="nav-item-text">Ukraine</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-dieserpoli nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/08/nachruf-hans-christian-stroebele-gruene-berlin-bundestag.html" class="beitrag"><span class="manualteaserroofline">Nachruf auf Hans-Christian Ströbele </span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Dieser politische Drang, etwas zu verändern&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-mitdemaugu nav-top-list-item">
						<article data-datetime='1661918700000' class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/08/tankrabatt-tanken-sprit-preis-ende-.html" class="beitrag"><span class="manualteaserroofline">Anstieg der Spritpreise erwartet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mit dem August endet der dreimonatige Tankrabatt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-berlinerse nav-top-list-item">
						<article data-datetime='1661953958000' class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/08/berliner-senat-beraet-ueber-9-euro-folgeticket-.html" class="beitrag"><span class="manualteaserroofline">Gespräche mit Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Senat will zügige Nachfolge für Neun-Euro-Ticket</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-soweitistd nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/08/brandenburg-oder-ausbau-naturschutz-vertiefung-polen.html" class="beitrag"><span class="manualteaserroofline">Bauarbeiten am Grenzfluss</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So weit ist der Oder-Ausbau vorangeschritten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-nichtanein nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2022/08/pck-schwedt-brandenburg-drohendes-embargo.html" class="beitrag"><span class="manualteaserroofline">PCK und drohendes Embargo</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nicht an einem Strang </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">15 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1, U 12, U 2 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1, U 12, U 2 und U 3</h3>
<p>Phase 1 vom 15. August. bis 18. September

Phase 2 vom 26. September bis 27. Oktober


Die Linien verkehren in beiden Phasen wie folgt:

U12 
Ruhleben &lt;&gt; Gleisdreieck &lt;&gt; Warschauer Straße

U2 
Gleisdreieck &lt;&gt; Pankow

U3 
Krumme Lanke &lt;&gt; Warschauer Straße

Fahrgäste, die normalerweise mit der U2 unterwegs sind, steigen am Gleisdreieck zwischen der U12 und U2 um.

-

Die U1 fährt in diesen Zeiträumen nicht. Fahrgäste zwischen Uhlandstraße und Wittenbergplatz nutzen bitte die Busse M19 und M29.

-

Der U-Bahnhof Bülowstraße ist während dieser Baumaßnahmen geschlossen. Nutzen Sie bitte den U-Bahnhof Kurfürstenstraße, der nur 250 Meter entfernt liegt und auch mit den Busssen M48 und M85 erreichbar ist.

-

Vom 19.  bis 25. September fahren die U2 und U3 wie gewohnt. Die U1 verkehrt Gleisdreieck &lt;&gt; Warschauer Straße. Zwischen Uhlandstraße und  Wittenbergplatz müssen weiterhin die Busse M19 und M29 genutzt werden.

-

In Phase 2 besteht zusätzlich Pendelverkehr auf der U2 zwischen Gleisdreieck und  Potsdamer Platz.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 4</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 4</h3>
<p>Bis 2. Dezember 2022 

Kein Halt am Rathaus Schöneberg. 

Um den Bahnhof zu erreichen, nutzen Sie bitte die Bahnhöfe U Bayerischer Platz oder S+U Innsbrucker Platz bzw. die Busse 143, M43 und M46.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>Bis Dienstag, 13. September Betriebsschluss:

Zwischen Hohen Neuendorf und Birkenwerder besteht Ersatzverkehr mit Bussen. 

---

Mittwoch, 14. September bis Freitag, 23. September, ca. 22 Uhr:

Zwischen Frohnau und Birkenwerder besteht Ersatzverkehr mit Bussen. 

---

Freitag, 23. September, ca. 22 Uhr bis Sonntag, 25. September Betriebsschluss:

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Oranienburg.

---

Montag, 26. September bis Freitag, 30. September, ca. 22 Uhr:

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Birkenwerder.

---

Freitag, 30. September, ca. 22 Uhr bis Montag, 3. Oktober Betriebsschluss:

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>07. Juni durchgehend bis 10. Dezember

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Lichtenrade.

...

02. September, 22 Uhr durchgehend bis 04. September, Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Buch und Bernau. 
...

12. August durchgehend bis 11. September

Kein Zugverkehr zwischen Atillastraße und Südkreuz. Ersatzverkehr mit Bussen ist eingerichtet.

...


05. September bis 08. September sowie 12. September bis 15. September, jeweils 22 Uhr bis Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Blankenburg und Bernau.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>02. September bis 05. September, jeweils 6.30 Uhr bis 19.15 Uhr 

Die Züge dieser Linie fallen zwischen Eisenhüttenstadt und Cottbus Hbf aus. 
Als Ersatz nutzen Sie bitte die Busse der Linie RB 11 zwischen Eisenhüttenstadt und Guben sowie die Züge der Linie RB 11 zwischen Guben und Cottbus Hbf. Beachten Sie die früheren/späteren Fahrzeiten des Ersatzverkehrs. 

...

26. August bis 16. September

Die meisten Züge dieser Linie fallen zwischen Potsdam Hbf/Berlin Friedrichstraße und Berlin Ostbahnhof aus.
Die Züge aus/in Richtung Magdeburg werden am 27. und 28. August über Golm (zusätzlicher Halt) umgeleitet. Die Halte in Potsdam Hbf und Berlin-Wannsee fallen aus.
Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die S-Bahnen oder andere Verkehrsmittel des öffentlichen Personennahverkehrs. 

...

30. August bis 16. September, jeweils montags bis freitags, 8:30 bis 15 Uhr 

Mehrere Züge fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus. 
Fahrgäste nutzen bitte die Züge des Folgetaktes. Es besteht ein Stundentakt mit Halt an allen Unterwegsbahnhöfen zwischen Fürstenwalde (Spree) und Frankfurt (Oder).

...

17. bis 20. September, 5.45 bis 21.15 Uhr 

Zahlreiche Züge dieser Linie fallen zwischen Erkner und Fürstenwalde (Spree) aus. 
Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie mit Halt in Hangelsberg.

...

Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>22. August bis 30. September, jeweils 20.30 Uhr bis 4.45 Uhr 

Die Züge dieser Linie fallen in verschiedenen Abschnitten zwischen Eberswalde Hbf und Jüterbog/Lutherstadt Wittenberg Hbf aus. 
Als Ersatz nutzen Sie in den betroffenen Abschnitten bitte die S-Bahnen sowie die Busse. 
Zudem fahren die Züge ab Trebbin/Luckenwalde/Jüterbog in Richtung Falkenberg (Elster) bzw. Lutherstadt Wittenberg Hbf bis zu 55 Min. später. 

...

29. August bis 2. September sowie 
5. und 6. September, jeweils 21.30 Uhr bis 4.45 Uhr 
3. September, 22.30 Uhr bis 4. September, 5.30 Uhr 

Mehrere Züge dieser Linie fallen zwischen Eberswalde Hbf und Berlin Hbf aus.
Als Ersatz nutzen Sie bitte die Busse zwischen Eberswalde Hbf und Bernau (b Berlin) sowie die S-Bahnen im Raum Berlin. Beachten Sie die vom Zugverkehr abweichenden Fahrzeiten des Ersatzverkehrs.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/sport/",
            "name": "Sport"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_colored_underlined">
						<a href="/sport/alle-tabellen.html" class="uebersicht text">Alle Ligen | Ergebnisse</a></h2>
						


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Sport"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first last livestream"><a href="/sport/livestreams.html" title="Livestreams">Livestreams</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<h3><span class="roofline">Dank Ergebnissen der Konkurrenz</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Deutsche Volleyballer zittern sich ins WM-Achtelfinale</span>
</h3><!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='0'>
    <div class="lineinfo">
        Mi 31.08.22 | 23:06 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Volleyball-WM-Symbolbild.jpg.jpg/size=708x398.jpg" alt="Volleyball-WM (Symbolbild). / imago images/Newspix" title="Volleyball-WM (Symbolbild). / imago images/Newspix" id="51170857"/></picture><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago images/Newspix</span></figcaption></figure><!--  -->
	











	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Ohne eigenes Eingreifen haben sich die deutschen Volleyballer um die Berliner Ruben Schott und Johannes Tille ins WM-Achtelfinale gezittert. Die zum Abwarten verurteilte Mannschaft des polnischen Bundestrainers Michal Winiarski profitierte am Mittwoch von den Ergebnissen der Konkurrenz und zog als einer der vier besten Gruppendritten in die K.o.-Runde ein.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="articlescontlist backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/handball-dhb-pokal-zweite-runde-fuechse-berlin-flensburg-vfl-potsdam-kiel.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Fuechse-Flensburg.jpg.jpg/size=320x180.jpg" alt="Füchse Berlin gegen Flensburg am 34. Spieltag der Saison 2021/22. / imago images/Andreas Gora" title="Füchse Berlin gegen Flensburg am 34. Spieltag der Saison 2021/22. / imago images/Andreas Gora" id="articlesContList_teaserbox_teaserList_manualteaser_996536254"/></picture></a><div class="pictsrc">imago images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/08/handball-dhb-pokal-zweite-runde-fuechse-berlin-flensburg-vfl-potsdam-kiel.html" class="sendeplatz"><span class="manualteaserroofline">Flensburg und Kiel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hammer-Lose für Füchse Berlin und VfL Potsdam im DHB-Pokal</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Erneut gegen Slowenien</h4>
<div class="textblock"><p>Als 15. einer kombinierten Tabelle nach der Gruppenphase treffen die Deutschen in einem unübersichtlichen Modus nun wie schon zum Gruppenabschluss auf Vize-Europameister Slowenien. So haben sie die Chance zur Revanche für eine heftige 0:3-Klatsche.</p>
<p>Diese Niederlage gegen den WM-Co-Gastgeber hatte dafür gesorgt, dass Deutschland in Gruppe D mit nur einem Sieg Rang drei belegte und somit auf die Mithilfe aus anderen Gruppen angewiesen war. Nur die ersten zwei Teams jeder Gruppe sowie die vier besten Dritten zogen ins Achtelfinale ein. </p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: rbb24, 01.09.2022, 18 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>
<div class="count1 first last layoutsocial_media_banner odd snippet teaserlisttop"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2022/08/volleyball-weltmeisterschaft-deutschland-achtelfinale-einzug-zittern.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NjE5ODUyMTEsImlhdCI6MTY2MTk4NDYxMX0.g7cp8hPcm9D9LpOM71Hsn-a9P3xOdP6pv8jHGaPFUpM"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2022/08/volleyball-weltmeisterschaft-deutschland-achtelfinale-einzug-zittern.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1661982655223"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/sport/beitrag/2022/08/volleyball-weltmeisterschaft-deutschland-achtelfinale-einzug-zittern.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox teaserlistcenter"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/brandenburg-beamte-verfassung-treue-check-extremisten.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Person wird in einem Saal vereidigt (Bild: dpa/Frank Rumpenhorst)" title="Symbolbild: Eine Person wird in einem Saal vereidigt (Bild: dpa/Frank Rumpenhorst)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2095359089_1050245305" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/eid.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Frank Rumpenhorst</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/brandenburg-beamte-verfassung-treue-check-extremisten.html" class="beitrag"><span class="manualteaserroofline">Viele Fragen noch unbeantwortet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg plant Verfassungstreue-Check für Beamte</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/fischsterben-oder-entwarnung-vogel-umweltausschuss.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Abzweigung der Oder im Oderbruch, einem Binnendelta im Märkisch-Oderland (Bild: imago images/Jürgen Ritter)" title="Eine Abzweigung der Oder im Oderbruch, einem Binnendelta im Märkisch-Oderland (Bild: imago images/Jürgen Ritter)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1184618901_518060869" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/oder.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Jürgen Ritter</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/fischsterben-oder-entwarnung-vogel-umweltausschuss.html" class="beitrag"><span class="manualteaserroofline">Natur-Katastrophe in der Oder</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Umweltminister sieht nach Fischsterben &quot;keine akute Krise&quot; mehr</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/transfer-ticker-profiklubs-berlin-brandenburg-hertha-union-eisbaeren-alba-volleys-fuechse-turbine.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Hertha-Neuzugang Agustin Rogel. / imago images/Photosport" title="Hertha-Neuzugang Agustin Rogel. / imago images/Photosport" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1065244118_1052977681" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Agustin-Rogel.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Photosport</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/08/transfer-ticker-profiklubs-berlin-brandenburg-hertha-union-eisbaeren-alba-volleys-fuechse-turbine.html" class="beitrag"><span class="manualteaserroofline">Transfer-Ticker für Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha BSC verpflichtet Innenverteidiger Agustin Rogel</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/berlin-grunewald-a115-avus-bahn-verkehr-sperrung-bomben-sprengung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Während der Sprengung einer Bombe im Grunewald ist eine Staubwolke zu sehen (Bild: rbb)" title="Während der Sprengung einer Bombe im Grunewald ist eine Staubwolke zu sehen (Bild: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_883071205_1437583738" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/sonstige/sprengung2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
<a href="/panorama/beitrag/2022/08/berlin-grunewald-a115-avus-bahn-verkehr-sperrung-bomben-sprengung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='67a840b5-1806-42c1-9eb4-b9925fbc428f'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/berlin-grunewald-a115-avus-bahn-verkehr-sperrung-bomben-sprengung.html" class="beitrag"><span class="manualteaserroofline">Umfangreiche Sperrungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vier Bomben im Grunewald gesprengt - Verkehr wieder freigegeben</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count6 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/handball-dhb-pokal-zweite-runde-fuechse-berlin-flensburg-vfl-potsdam-kiel.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Füchse Berlin gegen Flensburg am 34. Spieltag der Saison 2021/22. / imago images/Andreas Gora" title="Füchse Berlin gegen Flensburg am 34. Spieltag der Saison 2021/22. / imago images/Andreas Gora" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1892066527_996536254" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Fuechse-Flensburg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/08/handball-dhb-pokal-zweite-runde-fuechse-berlin-flensburg-vfl-potsdam-kiel.html" class="sendeplatz"><span class="manualteaserroofline">Flensburg und Kiel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hammer-Lose für Füchse Berlin und VfL Potsdam im DHB-Pokal</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/fussball-regionalliga-nordost-altglienicke-luckenwalde-unentschieden-spielbericht.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Altglienickes Tolcay Cigerci im Duell mit Luckenwalde. / imago images/Matthias Koch" title="Altglienickes Tolcay Cigerci im Duell mit Luckenwalde. / imago images/Matthias Koch" id="middleColumnList_teaserbox_0_teaserList_manualteaser_595782052_1120206318" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Cigerci-Altglienicke.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/08/fussball-regionalliga-nordost-altglienicke-luckenwalde-unentschieden-spielbericht.html" class="sendeplatz"><span class="manualteaserroofline">Nur 2:2 gegen Luckenwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Altglienicke verpasst Sprung auf dritten Platz in der Regionalliga Nordost </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/berlin-verband-warnt-kita-sterben-personal-knappheit-energie.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Stühle stehen in einer Kita auf den Tischen (Bild: imago images/Jochen Eckel)" title="Stühle stehen in einer Kita auf den Tischen (Bild: imago images/Jochen Eckel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1653746836_74197659" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/kita.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Jochen Eckel</div></div>
<a href="/politik/beitrag/2022/08/berlin-verband-warnt-kita-sterben-personal-knappheit-energie.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='f11d4185-9694-450b-82db-be65b6b7bfe9'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/berlin-verband-warnt-kita-sterben-personal-knappheit-energie.html" class="beitrag"><span class="manualteaserroofline">Personalnot und hohe Kosten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verband warnt vor Kita-Sterben in Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/berlin-tierarzt-kosten-gebuehren-hund-katze.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Mehrere Personen und Haustiere in einem Warteraum beim Tierarzt (Quelle: imago images)" title="Mehrere Personen und Haustiere in einem Warteraum beim Tierarzt (Quelle: imago images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_438526018_1693167037" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/cimago0101024447h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/berlin-tierarzt-kosten-gebuehren-hund-katze.html" class="beitrag"><span class="manualteaserroofline">Gebühren steigen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tierhalter müssen mit deutlich höheren Tierarztkosten rechnen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/fussball-bundesliga-union-berlin-julian-ryerson-entwicklung-stammkraft.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Julian Ryerson vom 1. FC Union Berlin. / imago images/Laci Perenyi" title="Julian Ryerson vom 1. FC Union Berlin. / imago images/Laci Perenyi" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2144421997_1353777817" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Julian-Ryerson.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Laci Perenyi</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/08/fussball-bundesliga-union-berlin-julian-ryerson-entwicklung-stammkraft.html" class="beitrag"><span class="manualteaserroofline">Vom Ergänzungsspieler zur Stammkraft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Julian Ryerson für den 1. FC Union so wertvoll macht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/wasserball-europameisterschaft-maenner-deutschland-rumaenien-niederlage-gruppenletzter.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Zoran Bozic von den Wasserfreunden Spandau bei der EM. / imago images/Pixsell" title="Zoran Bozic von den Wasserfreunden Spandau bei der EM. / imago images/Pixsell" id="middleColumnList_teaserbox_0_teaserList_manualteaser_483817414_796591071" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Wasserball-Zoran-Bozic.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Pixsell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/08/wasserball-europameisterschaft-maenner-deutschland-rumaenien-niederlage-gruppenletzter.html" class="sendeplatz"><span class="manualteaserroofline">Schlechtestes Abschneiden der Historie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Deutsche Wasserballer beenden EM-Gruppenphase als Schlusslicht</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/08/krankenhaus-beeskow-eisenhuettenstadt-fusion-kooperation.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Krankenhaus in Beeskow" title="Krankenhaus in Beeskow" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1594314514_532356130" data-src="/content/dam/rbb/rbb/studio_frankfurt/2022/8/ReporterInnen/BSK-2_neu.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Tony Schönberg/rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/08/krankenhaus-beeskow-eisenhuettenstadt-fusion-kooperation.html" class="sendeplatz"><span class="manualteaserroofline">Mögliche Fusion von Beeskow und Eisenhüttenstadt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Oder-Spree sucht nach Verbundslösung für Zukunft der kommunalen Krankenhäuser</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/istaf-berlin-leichtathletik-absage-lueckenkemper-klosterhalfen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Die Berliner Sprint-Europameisterin Gina Lückenkemper. / imago images / Chai v.d. Laage" title="Die Berliner Sprint-Europameisterin Gina Lückenkemper. / imago images / Chai v.d. Laage" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1745500820_733700282" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Lueckenkemper.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images / Chai v.d. Laage</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/08/istaf-berlin-leichtathletik-absage-lueckenkemper-klosterhalfen.html" class="sendeplatz"><span class="manualteaserroofline">Wegen EM-Verletzungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Sprint-Europameisterin Lückenkemper sagt Istaf-Start ab</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/nachruf-hans-christian-stroebele-gruene-berlin-bundestag.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Hans-Christian Ströbele © dpa/Britta Pedersen" title="Hans-Christian Ströbele © dpa/Britta Pedersen" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1231696514_1570622719" data-src="/content/dam/rbb/rad/bilder0/202208/75035079_hans_christian_stroebele_169.png.png/size=320x180.png"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
<a href="/politik/beitrag/2022/08/nachruf-hans-christian-stroebele-gruene-berlin-bundestag.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='57fa3ca2-6cd9-4e73-9270-64dc486b21a5'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/nachruf-hans-christian-stroebele-gruene-berlin-bundestag.html" class="beitrag"><span class="manualteaserroofline">Nachruf auf Hans-Christian Ströbele </span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Dieser politische Drang, etwas zu verändern&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/berlin-hans-christian-stroebele-tot-verstorben-gruene-friedrichshain-kreuzberg-bundestag.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Hans-Christian Ströbele (Quelle: dpa/Britta Pedersen)" title="Hans-Christian Ströbele (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1504252842_216764194" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/c213932206.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
<a href="/politik/beitrag/2022/08/berlin-hans-christian-stroebele-tot-verstorben-gruene-friedrichshain-kreuzberg-bundestag.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a05725f7-0e90-4633-a618-faa55d489ca5'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/berlin-hans-christian-stroebele-tot-verstorben-gruene-friedrichshain-kreuzberg-bundestag.html" class="beitrag"><span class="manualteaserroofline">Im Alter von 83 Jahren</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Grünen-Politiker Hans-Christian Ströbele gestorben</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/berlin-grunewald-sprengplatz-spranger-erhalten-standort-brand.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Sperrung Nähe Sprengplatz Grunewald. (Quelle: imago images/Stefan Zeitz)" title="Sperrung Nähe Sprengplatz Grunewald. (Quelle: imago images/Stefan Zeitz)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1843909720_1425591887" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/cimago0165924934h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Stefan Zeitz</div></div>
<a href="/politik/beitrag/2022/08/berlin-grunewald-sprengplatz-spranger-erhalten-standort-brand.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6c687816-fb5f-4e7d-8b3a-133692ba51ee'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/berlin-grunewald-sprengplatz-spranger-erhalten-standort-brand.html" class="beitrag"><span class="manualteaserroofline">Trotz Großbrand "alternativlos"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sprengplatz der Berliner Polizei bleibt im Grunewald</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/waldbraende-innenminister-stuebgen-landtag-konsequenzen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Waldbrand in Brandenburg bei Treuenbriezen. (Quelle: imago images/Olaf Wagner)" title="Waldbrand in Brandenburg bei Treuenbriezen. (Quelle: imago images/Olaf Wagner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_174499339_816450405" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/cimago0161979088h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Olaf Wagner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/waldbraende-innenminister-stuebgen-landtag-konsequenzen.html" class="beitrag"><span class="manualteaserroofline">Extreme Trockenheit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fast 500 Waldbrände in Brandenburg in diesem Sommer</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/08/elektronikmesse-berlin-messe-ifa-eroeffnet-aussteller-besucher.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ab Freitag findet auf dem Berliner Messegelände die 62. IFA statt. (Quelle: imago images/Shan Yuqi)" title="Ab Freitag findet auf dem Berliner Messegelände die 62. IFA statt. (Quelle: imago images/Shan Yuqi)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1945907792_1447433925" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/cimago0103931516h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Shan Yuqi </div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/08/elektronikmesse-berlin-messe-ifa-eroeffnet-aussteller-besucher.html" class="beitrag"><span class="manualteaserroofline">Elektronikmesse in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie die IFA beim Publikum punkten will</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/durchsuchungen-haftbefehl-strafvereitelung-ueberfall-geldtranspo.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Am 29.06.2022 gab es einen Überfall auf einen Geldtransporter vor einer Filiale der Postbank in Berlin-Wilmersdorf. (Quelle: rbb/Max Kell)" title="Am 29.06.2022 gab es einen Überfall auf einen Geldtransporter vor einer Filiale der Postbank in Berlin-Wilmersdorf. (Quelle: rbb/Max Kell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1790430188_1416057930" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/rbb-reporter/2022_0629UeberfallGeldtransporter_gepixelt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Max Kell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/durchsuchungen-haftbefehl-strafvereitelung-ueberfall-geldtranspo.html" class="sendeplatz"><span class="manualteaserroofline">Mögliche Strafvereitelung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Festnahme und Durchsuchung nach Überfall auf Geldtransporter in Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/08/brandenburg-fuerstenwalde-obst-ernte-oeffentliche-baeume.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Reife Birnen werden in einem Birnenbaum von der Sonne angestrahlt (Bild: dpa/Hinrich Bäsemann)" title="Reife Birnen werden in einem Birnenbaum von der Sonne angestrahlt (Bild: dpa/Hinrich Bäsemann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1293023442_1868858860" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/birnenbaum.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Hinrich Bäsemann</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/08/brandenburg-fuerstenwalde-obst-ernte-oeffentliche-baeume.html" class="sendeplatz"><span class="manualteaserroofline">Öffentliche Bäume</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fürstenwalde lädt jeden ein, sich Obst zu pflücken</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/9-euro-ticket-brandenburg-landtag-regierung-opposition-loesungen-potsdam.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Deutsche Bahn DB, mit der Regio RE3 durch die Uckermark in Brandenburg (Quelle: imago images/Jürgen Ritter)" title="Deutsche Bahn DB, mit der Regio RE3 durch die Uckermark in Brandenburg (Quelle: imago images/Jürgen Ritter)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_229991380_1535222774" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/cimago0160766635h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Jürgen Ritter</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/9-euro-ticket-brandenburg-landtag-regierung-opposition-loesungen-potsdam.html" class="beitrag"><span class="manualteaserroofline">Regierungskoalition verweist auf den Bund</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Keine Unterstützung aus Brandenburg für Berlins Neun-Euro-Ticket-Pläne</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/heizkostenzuschuss-brandenburg-35-000-buerger-rechtsverordnung.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Gasheizung ist auf die kälteste Stufe eingestellt (Bild: imago images)" title="Symbolbild: Eine Gasheizung ist auf die kälteste Stufe eingestellt (Bild: imago images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2099538335_1919564863" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/heizung.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/08/heizkostenzuschuss-brandenburg-35-000-buerger-rechtsverordnung.html" class="sendeplatz"><span class="manualteaserroofline">Hilfe vom Bund</span><span class="hideme"> - </span>
			<span class="manualteasertitle">35.000 Brandenburger erhalten einmaligen Heizkostenzuschuss</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/berlin-cdu-mitglieder-umfrage-wegner-energiepreisdeckel.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Kai Wegner, Berliner CDU-Chef, im Juni 2022 (Bild: imago images/Stefan Boness)" title="Kai Wegner, Berliner CDU-Chef, im Juni 2022 (Bild: imago images/Stefan Boness)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_21875744_1186876343" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/imago0161103065h-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Stefan Boness</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/08/berlin-cdu-mitglieder-umfrage-wegner-energiepreisdeckel.html" class="sendeplatz"><span class="manualteaserroofline">Parteiinterne Umfrage</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner CDU-Mitglieder votieren für Energiepreisdeckel</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/berlin-freiwilliges-soziales-jahr-taschengeld-foerderung.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Eine junge Frau, die ein Freiwilliges Soziales Jahr absolivert, arbeitet mit einem geistig behinderten Jungen (Bild: imago images/Ute Grabowsky)" title="Eine junge Frau, die ein Freiwilliges Soziales Jahr absolivert, arbeitet mit einem geistig behinderten Jungen (Bild: imago images/Ute Grabowsky)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_469669999_55374886" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/FSJ.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Ute Grabowsky</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/08/berlin-freiwilliges-soziales-jahr-taschengeld-foerderung.html" class="sendeplatz"><span class="manualteaserroofline">120 Euro mehr im Monat</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin erhöht Taschengeld im Freiwilligen Sozialen Jahr</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2022/08/lauchhammer-vestas-standort-nachfolge-svolt-batterien-china.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Vestas-Werk in Lauchhammer. (Quelle: dpa/Andreas Franke)" title="Vestas-Werk in Lauchhammer. (Quelle: dpa/Andreas Franke)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2020277707_906352714" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/258493298.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Andreas Franke</div></div>
<a href="/studiocottbus/wirtschaft/2022/08/lauchhammer-vestas-standort-nachfolge-svolt-batterien-china.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='097537bb-ba14-4b58-b0d0-f5b712a3248d'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/wirtschaft/2022/08/lauchhammer-vestas-standort-nachfolge-svolt-batterien-china.html" class="sendeplatz"><span class="manualteaserroofline">Entscheidung über Nachfolger</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Chinesischer Batteriehersteller übernimmt wohl Vestas-Standort in Lauchhammer</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/08/arbeitslosigkeit-august-berlin-brandenburg-arbeitsmarkt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Mitarbeiter bei der Motorenproduktion im Mercedes-Benz-Werk in Berlin-Marienfelde (Bild: imago images/Thomas Trutschel)" title="Mitarbeiter bei der Motorenproduktion im Mercedes-Benz-Werk in Berlin-Marienfelde (Bild: imago images/Thomas Trutschel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1667047671_135980479" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/imago0078520250h-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Thomas Trutschel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/08/arbeitslosigkeit-august-berlin-brandenburg-arbeitsmarkt.html" class="beitrag"><span class="manualteaserroofline">Aktuelle Arbeitsmarktdaten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Arbeitslosigkeit in Berlin und Brandenburg ist im August leicht gewachsen </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/08/cottbus-bahn-leag-gemeinsame-ausbildungsvereinbarung-.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="DB und Leag vereinbaren Ausbildungspakt" title="DB und Leag vereinbaren Ausbildungspakt" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1855401163_580381249" data-src="/content/dam/rbb/rbb/studiocottbus/2022/08/NEU-Leag-Unterschrift.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Isabelle Schilka</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/08/cottbus-bahn-leag-gemeinsame-ausbildungsvereinbarung-.html" class="sendeplatz"><span class="manualteaserroofline">Strukturwandel in der Lausitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Leag und Deutsche Bahn bilden gemeinsam aus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/michail-gorbatschow-tod-gestorben-reaktionen-berlin-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Der frühere sowjetische Staatspräsident Michail Gorbatschow steht am 08.11.2014 am Pariser Platz in Berlin, im Hintergrund das Brandenburger Tor. (Quelle: dpa/Jens Kalaene)" title="Archivbild: Der frühere sowjetische Staatspräsident Michail Gorbatschow steht am 08.11.2014 am Pariser Platz in Berlin, im Hintergrund das Brandenburger Tor. (Quelle: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1259440327_1103953621" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/c53449233.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
<a href="/politik/beitrag/2022/08/michail-gorbatschow-tod-gestorben-reaktionen-berlin-brandenburg.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a156d017-7237-41af-9d1c-00b0718fdc07'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/michail-gorbatschow-tod-gestorben-reaktionen-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Würdigungen für seine Verdienste</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin und Brandenburg trauern um Michail Gorbatschow </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/politik/2022/08/brandenburg-frankfurt-oder-demo-schluss-teuer-preise-heisser-herbst-linke.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Auftakt &quot;Heißer Herbst&quot; Demonstration Linke in Frankfurt, 30.08.2022" title="Auftakt &quot;Heißer Herbst&quot; Demonstration Linke in Frankfurt, 30.08.2022" id="middleColumnList_teaserbox_0_teaserList_manualteaser_845680421_1192865039" data-src="/studiofrankfurt/politik/2022/08/brandenburg-frankfurt-oder-demo-schluss-teuer-preise-heisser-herbst-linke/_jcr_content/image.img.jpg/rendition=original/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Tony Schönberg</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/politik/2022/08/brandenburg-frankfurt-oder-demo-schluss-teuer-preise-heisser-herbst-linke.html" class="beitrag"><span class="manualteaserroofline">Demos jeden Dienstag geplant</span><span class="hideme"> - </span>
			<span class="manualteasertitle">200 Menschen bei Auftakt zu &quot;heißem Herbst&quot; in Frankfurt (Oder)</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/08/tankrabatt-tanken-sprit-preis-ende-.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Frau betankt ihren PkW an einer Tankstelle (Bild: imago iamges/Wolfgang Maria Weber)" title="Eine Frau betankt ihren PkW an einer Tankstelle (Bild: imago iamges/Wolfgang Maria Weber)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1999078365_164254501" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Tanken.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Wolfgang Maria Weber</div></div>
<a href="/wirtschaft/beitrag/2022/08/tankrabatt-tanken-sprit-preis-ende-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='010116bc-e64f-47ab-9fae-6a44d97ce28a'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/08/tankrabatt-tanken-sprit-preis-ende-.html" class="beitrag"><span class="manualteaserroofline">Anstieg der Spritpreise erwartet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mit dem August endet der dreimonatige Tankrabatt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/neu-ab-september-gesetze-regelungen-energie-pauschale-kosten-pflege.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Collage:Ein Finger drückt auf einen Steckdosenschalter(l.),E-Tretroller parken auf dem Gehweg(m.),eine Pflegerin spricht mit einemPatienten(r.).(Quelle:links dpa/Trischberger Rupert, mittig dpa/Kneffel,rechts dpa/R.Utrecht)" title="Collage:Ein Finger drückt auf einen Steckdosenschalter(l.),E-Tretroller parken auf dem Gehweg(m.),eine Pflegerin spricht mit einemPatienten(r.).(Quelle:links dpa/Trischberger Rupert, mittig dpa/Kneffel,rechts dpa/R.Utrecht)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_90628307_1939615103" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/Collage-September-Linien.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">links dpa/Trischberger Rupert, mittig dpa/Kneffel,rechts dpa/R.Utrecht</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/neu-ab-september-gesetze-regelungen-energie-pauschale-kosten-pflege.html" class="beitrag"><span class="manualteaserroofline">Energie, Pflege, Straßengesetz </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das ändert sich im September</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/basketball-em-deutschland-niels-giffey-alba-berlin-interview.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ex-Alba-Star Niels Giffey beim Spiel der deutschen Nationalmannschaft in der WM-Qualifikation gegen Slowenien (imago images/Eibner)" title="Ex-Alba-Star Niels Giffey beim Spiel der deutschen Nationalmannschaft in der WM-Qualifikation gegen Slowenien (imago images/Eibner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1209469517_443698780" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/imago1014234199h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Eibner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/08/basketball-em-deutschland-niels-giffey-alba-berlin-interview.html" class="beitrag"><span class="manualteaserroofline">Interview | Ex-Alba-Spieler Niels Giffey vor Basketball-EM</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir haben echt eine Killer-Gruppe erwischt&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/08/musikfest-berlin-ensemble-modern-tanz-choreografie.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="STANDARD by CocoonDance (Quelle: Alessandro De)" title="STANDARD by CocoonDance (Quelle: Alessandro De)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1447722607_1114353447" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/presse/cSTANDARD-by-CocoonDance-Alessandro-De-Matteis_0651.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Alessandro De </div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/08/musikfest-berlin-ensemble-modern-tanz-choreografie.html" class="beitrag"><span class="manualteaserroofline">Frühkritik | Ensemble Modern beim Musikfest Berlin </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tanzende Gimbals</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/kita-eichhoernchen-neuruppin-elternversammlung-gewalt.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Eine leere Schaukel im Außenbereich einer Kita (Quelle: dpa/Patrick Pleul)" title="Eine leere Schaukel im Außenbereich einer Kita (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_765972418_314553143" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/c217458879.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<a href="/panorama/beitrag/2022/08/kita-eichhoernchen-neuruppin-elternversammlung-gewalt.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e0118b1b-ad08-4c06-b411-54382cad205b'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/kita-eichhoernchen-neuruppin-elternversammlung-gewalt.html" class="sendeplatz"><span class="manualteaserroofline">Vorwürfe gegen Kita in Neuruppin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Elternversammlung in Kita &quot;Eichhörnchen&quot; soll bei Aufklärung helfen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/michail-gorbatschow-mit-91-jahren-gestorben.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Michail Gorbatschow im Oktober 2017 (Bild: imago images/Evgeny Odinokov)" title="Michail Gorbatschow im Oktober 2017 (Bild: imago images/Evgeny Odinokov)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1157529186_451368061" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/imago0167798809h-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Evgeny Odinokov</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/michail-gorbatschow-mit-91-jahren-gestorben.html" class="beitrag"><span class="manualteaserroofline">Letzter Präsident der Sowjetunion</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Michail Gorbatschow im Alter von 91 Jahren gestorben</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/wir-muessen-reden-rbb-talk-stream-schwedt-oel-embargo.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Anlagen zur Rohölverarbeitung auf dem Gelände der PCK-Raffinerie GmbH (Bild: dpa/Patrick Pleul)" title="Anlagen zur Rohölverarbeitung auf dem Gelände der PCK-Raffinerie GmbH (Bild: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1786287739_1320319530" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/schwedt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<a href="/politik/beitrag/2022/08/wir-muessen-reden-rbb-talk-stream-schwedt-oel-embargo.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">88</span>
		<span class="length-unit">min</span>
	<span class="separator"> | </span><span class="subtitle" title="Untertitel für Hörgeschädigte auf rbbtext Seite 150">UT</span>
	<button class="favorite-btn ico js-favorite-btn" data-id='cfcfd34a-9d82-415e-8e7d-3eb93d579297'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/wir-muessen-reden-rbb-talk-stream-schwedt-oel-embargo.html" class="beitrag"><span class="manualteaserroofline">rbb-Bürgertalk "Wir müssen reden"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Staatssekretär Kellner gibt Bestandsgarantie für Raffinerie in Schwedt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2022/08/pck-schwedt-brandenburg-drohendes-embargo.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="«Ausser Betrieb» steht auf einer Anlage vor dem Zaun der Rohölverarbeitung der PCK-Raffinerie GmbH.(Quelle:dpa/P.Pleul)" title="«Ausser Betrieb» steht auf einer Anlage vor dem Zaun der Rohölverarbeitung der PCK-Raffinerie GmbH.(Quelle:dpa/P.Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1273668124_555474104" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/PCK-Ausser-Betrieb.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P.Pleul</div></div>
<a href="/studiofrankfurt/wirtschaft/2022/08/pck-schwedt-brandenburg-drohendes-embargo.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='968822de-0de7-4ff3-b4a3-639a0f6fe20c'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2022/08/pck-schwedt-brandenburg-drohendes-embargo.html" class="beitrag"><span class="manualteaserroofline">PCK und drohendes Embargo</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nicht an einem Strang </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/rbb-verwaltungsrat-bonussystem-abschaffung-fuehrungskraefte.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="rbb-Verwaltungsratschefin Dorette König während einer Pressekonferenz (Quelle: DPA/Monika Skolimowska)" title="rbb-Verwaltungsratschefin Dorette König während einer Pressekonferenz (Quelle: DPA/Monika Skolimowska)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1264761314_669251594" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/Dorette-K-nig.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Monika Skolimowska</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/rbb-verwaltungsrat-bonussystem-abschaffung-fuehrungskraefte.html" class="beitrag"><span class="manualteaserroofline">Umstrittenes Vergütungsmodell</span><span class="hideme"> - </span>
			<span class="manualteasertitle">rbb-Verwaltungsrat beendet Boni-System für Führungskräfte</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/berliner-senat-beraet-ueber-9-euro-folgeticket-.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Menschen gehen am Berliner Hauptbahnhof auf einem S-Bahnsteig.(Quelle:dpa/C.Soeder)" title="Menschen gehen am Berliner Hauptbahnhof auf einem S-Bahnsteig.(Quelle:dpa/C.Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2099068089_988620051" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/9-euro.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C.Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/berliner-senat-beraet-ueber-9-euro-folgeticket-.html" class="beitrag"><span class="manualteaserroofline">Gespräche mit Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Senat will zügige Nachfolge für Neun-Euro-Ticket</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/letzte-generation-urteil-amtsgericht-tiergarten-berlin-strassenblockade.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Der verurteilte Klimaaktivist Nils R. sitzt mit seinem Anwalt im Gerichtssaal (Bild: rbb/Morling)" title="Der verurteilte Klimaaktivist Nils R. sitzt mit seinem Anwalt im Gerichtssaal (Bild: rbb/Morling)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1093123173_1296404713" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/sonstige/Nils-R-Klimaaktivist.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Morling</div></div>
<a href="/panorama/beitrag/2022/08/letzte-generation-urteil-amtsgericht-tiergarten-berlin-strassenblockade.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a3c9aef3-122c-4893-8e78-a021906383d9'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/letzte-generation-urteil-amtsgericht-tiergarten-berlin-strassenblockade.html" class="beitrag"><span class="manualteaserroofline">Urteil am Amtsgericht Tiergarten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Richter verhängt Freizeitstrafe gegen Aktivisten der &quot;Letzten Generation&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/liveblog-tagesschau.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Volodymyr Zelenskyy am 30.8.2022 (Bild: imago images/Sarsenov Daniiar/Ukraine Preside)" title="Volodymyr Zelenskyy am 30.8.2022 (Bild: imago images/Sarsenov Daniiar/Ukraine Preside)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1804482453_574262762" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/imago0167801992h-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Sarsenov Daniiar/Ukraine Preside</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/liveblog-tagesschau.html" class="beitrag"><span class="manualteaserroofline">tagesschau.de</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Liveblog: Krieg gegen die Ukraine</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/08/oder-fischsterben-erholung-proben-wasserqualitaet.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="ExpertenLeibniz-Institut für Gewässerökologie und Binnenfischerei und des Landesfischereiverbands Brandenburg-Berlin untersuchen Fische im Grenzfluss Oder" title="ExpertenLeibniz-Institut für Gewässerökologie und Binnenfischerei und des Landesfischereiverbands Brandenburg-Berlin untersuchen Fische im Grenzfluss Oder" id="middleColumnList_teaserbox_0_teaserList_manualteaser_441619611_2143425256" data-src="/content/dam/rbb/rbb/studio_frankfurt/2022/8/Sonstige/oder5_neu.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2022/08/oder-fischsterben-erholung-proben-wasserqualitaet.html" class="beitrag"><span class="manualteaserroofline">Nach der Umwelt-Katastrophe</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weitere Gewässer-Untersuchung zeigt Erholung bei Fischen in der Oder</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/08/brandenburg-gross-schacksdorf-waldsiedlung-gas-abgedreht-nbb.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Blick auf eine leere Straße und Häuser in der Waldsiedlung Groß Schacksdorf (Foto: rbb/Erler)" title="Blick auf eine leere Straße und Häuser in der Waldsiedlung Groß Schacksdorf (Foto: rbb/Erler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1136513278_1992558283" data-src="/content/dam/rbb/rbb/studiocottbus/2022/04/Waldsiedlung002.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Erler</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/08/brandenburg-gross-schacksdorf-waldsiedlung-gas-abgedreht-nbb.html" class="sendeplatz"><span class="manualteaserroofline">Kein gültiger Vertrag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bewohnern der Waldsiedlung Groß Schacksdorf soll Gas abgedreht werden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/08/brandenburg-oder-spree-beeskow-unfall-zug-unglueck-rb36.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Zug der Niederbarnimer Eisenbahn (Quelle: imago images)" title="Ein Zug der Niederbarnimer Eisenbahn (Quelle: imago images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1608520042_423887460" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_07/dpa-account/cimago0158694911h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/08/brandenburg-oder-spree-beeskow-unfall-zug-unglueck-rb36.html" class="sendeplatz"><span class="manualteaserroofline">Oder-Spree</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fußgänger stirbt bei Unfall mit Regionalbahn in Beeskow</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/wasserball-europameisterschaft-frauen-deutschland-ungarn-debakel.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Lynn Krukenberg für die deutsche Wasserball-Nationalmannschaft. / imago images/Pixsell" title="Lynn Krukenberg für die deutsche Wasserball-Nationalmannschaft. / imago images/Pixsell" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1651052061_539117771" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/Lynn-Krukenberg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Pixsell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/08/wasserball-europameisterschaft-frauen-deutschland-ungarn-debakel.html" class="sendeplatz"><span class="manualteaserroofline">Europameisterschaft in Kroatien</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Deutsche Wasserball-Frauen nach 26-Gegentore-Debakel vor Vorrunden-Aus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/verwaltungsgericht-berlin-is-kaempfer-ausweisung-terrororganisation.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbol der Justitia am Eingang am Kriminalgericht Moabit, Symbolbild (Quelle: DPA/Philipp Znidar)" title="Symbol der Justitia am Eingang am Kriminalgericht Moabit, Symbolbild (Quelle: DPA/Philipp Znidar)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_352982230_492062449" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/Justitia.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Philipp Znidar</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/verwaltungsgericht-berlin-is-kaempfer-ausweisung-terrororganisation.html" class="sendeplatz"><span class="manualteaserroofline">Iraker wegen Kriegsverbrechen verurteilt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Gericht bestätigt Ausweisung von IS-Kämpfer</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/berlin-waermstes-bundesland-viel-sonne-wenig-regen-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Im Volkspark Friedrichshain ist das Gras ausgetrocknet.(Quelle:dpa/C.Gateau)" title="Im Volkspark Friedrichshain ist das Gras ausgetrocknet.(Quelle:dpa/C.Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_475452988_253926914" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/Du-rre-Fhain.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C.Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/berlin-waermstes-bundesland-viel-sonne-wenig-regen-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Klima</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Viel Sonne, wenig Regen: Berlin war in diesem Sommer das wärmste Bundesland</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/berlin-berliner-polizei-fahndet-nach-verurteiltem-rocker-.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Die Justizvollzugsanstalt Tegel (Bild: dpa/Andreas Gora)" title="Die Justizvollzugsanstalt Tegel (Bild: dpa/Andreas Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1077388313_853583910" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/JVATegel.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Andreas Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/berlin-berliner-polizei-fahndet-nach-verurteiltem-rocker-.html" class="sendeplatz"><span class="manualteaserroofline">Nach Ausgang nicht zurückgekehrt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizei fahndet nach verurteiltem Rocker </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/feuerwehr-einsatz-berlin-britz-kellerbrand-verletzte.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Feuerwehrauto fährt mit Blaulicht zu einem Einsatz .(Quelle:dpa/M.Skolimowska)" title="Ein Feuerwehrauto fährt mit Blaulicht zu einem Einsatz .(Quelle:dpa/M.Skolimowska)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_763247277_427423694" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/Feuerwehr2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M.Skolimowska</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/feuerwehr-einsatz-berlin-britz-kellerbrand-verletzte.html" class="sendeplatz"><span class="manualteaserroofline">Einsatz in Berlin-Britz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehr rettet Menschen aus brennendem Haus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/berlin-eishockey-eisbaeren-teamcheck-saison-22-23.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Morgan Ellis, Frank Hördler und Kai Wissmann von den Eisbären Berlin stemmen den Pokal beim Gewinn der neunten Meisterschaft in die Höhe (imago images/Passion2Press)" title="Morgan Ellis, Frank Hördler und Kai Wissmann von den Eisbären Berlin stemmen den Pokal beim Gewinn der neunten Meisterschaft in die Höhe (imago images/Passion2Press)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1055913381_1019975778" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/imago1011768438h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Passion2Press</div></div>
<a href="/sport/beitrag/2022/08/berlin-eishockey-eisbaeren-teamcheck-saison-22-23.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='c1046382-6b13-47fe-87e5-2c3049706e04'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/08/berlin-eishockey-eisbaeren-teamcheck-saison-22-23.html" class="beitrag"><span class="manualteaserroofline">Teamcheck | Eisbären Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Eisbären auf der Jagd nach dem Titel-Hattrick</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count51 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/660-kilo-kokain-zollfahnder-schmuggler-panne.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die sichergestellten Drogen in gestapelten Bananenkisten.(dpa/Polizeipräsidium Brandenburg)" title="Die sichergestellten Drogen in gestapelten Bananenkisten.(dpa/Polizeipräsidium Brandenburg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1998325811_571518165" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/Bananen-Koks1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Polizeipräsidium Brandenburg</div></div>
<a href="/panorama/beitrag/2022/08/660-kilo-kokain-zollfahnder-schmuggler-panne.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6811001f-6e98-4e12-8a02-37988c91a1d9'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/660-kilo-kokain-zollfahnder-schmuggler-panne.html" class="beitrag"><span class="manualteaserroofline">660 Kilogramm Drogen in Bananenkisten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Zollfahnder vermuten Schmuggler-Panne als Ursache für Kokain-Fund</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count52 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/08/fussball-thomas-haessler-trainer-bfc-preussen-gesundheit-amt-ruhen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ex-Fußballer Thomas Häßler (picture alliance/dpa/dpa-Zentralbild | Ralf Hirschberger)" title="Ex-Fußballer Thomas Häßler (picture alliance/dpa/dpa-Zentralbild | Ralf Hirschberger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1153612651_528802383" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/thomashaessler.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">picture alliance/dpa/dpa-Zentralbild | Ralf Hirschberger</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/08/fussball-thomas-haessler-trainer-bfc-preussen-gesundheit-amt-ruhen.html" class="sendeplatz"><span class="manualteaserroofline">Aus gesundheitlichen Gründen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Thomas Häßler lässt Traineramt beim BFC Preussen ruhen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count53 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/tesla/2022/08/elon-musk-tesla-gruenheide-besuch.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Elon Musk während der Eröffnung der Tesla-Fabrik in Grünheide (Bild: dpa/Patrick Pleul)" title="Elon Musk während der Eröffnung der Tesla-Fabrik in Grünheide (Bild: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_400073150_529238682" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/Musk.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2022/08/elon-musk-tesla-gruenheide-besuch.html" class="sendeplatz"><span class="manualteaserroofline">Laut Medienberichten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tesla-Chef Elon Musk auf Kurzbesuch in Grünheide </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count54 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/08/brandenburg-oder-spree-kanal-schleusen-kersdorf-neuhaus-fischsterben.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Kersdorfer Schleuse" title="Die Kersdorfer Schleuse" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2045160908_69666909" data-src="/content/dam/rbb/rad/bilder0/202208/Kersdorfer-Schleuse-169.png.png/size=320x180.png"/></picture></a><div class="pictsrc">picture alliance/dpa / Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2022/08/brandenburg-oder-spree-kanal-schleusen-kersdorf-neuhaus-fischsterben.html" class="beitrag"><span class="manualteaserroofline">Zwangspause beendet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Am Oder-Spree-Kanal wird wieder geschleust</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypesendeplatz first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/rbb-rundfunkrat-interims-intendanz-patricia-schlesinger-verschoben.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Das beleuchtete Logo des Senders Rundfunk Berlin-Brandenburg am Berliner Standort (Quelle: DPA/Carsten Koall)" title="Das beleuchtete Logo des Senders Rundfunk Berlin-Brandenburg am Berliner Standort (Quelle: DPA/Carsten Koall)" id="middleColumnList_teaserbox_teaserList_manualteaser_952510616_1758593469" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/rbb-au-en.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Carsten Koall</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/rbb-rundfunkrat-interims-intendanz-patricia-schlesinger-verschoben.html" class="sendeplatz"><span class="manualteaserroofline">Krise im rbb</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rundfunkrat verschiebt Wahl von Interims-Intendanz auf 7. September</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/rbb-media-gmbh-entlastung-geschaeftsfuehrung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Am Turm des rbb-Fernsehzentrums in Berlin ist das Logo des Senders angebracht (Quelle: Geisler-Fotopress/Thomas Bartilla)" title="Am Turm des rbb-Fernsehzentrums in Berlin ist das Logo des Senders angebracht (Quelle: Geisler-Fotopress/Thomas Bartilla)" id="middleColumnList_teaserbox_teaserList_manualteaser_1476123021_1182429188" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/rbb-Fernsehzentrum1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Geisler-Fotopress/Thomas Bartilla</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/rbb-media-gmbh-entlastung-geschaeftsfuehrung.html" class="beitrag"><span class="manualteaserroofline">rbb media GmbH</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geschäftsführender Intendant verweigert Führung von Tochterfirma die Entlastung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/rbb-rundfunkrat-interimsloesung-intendant-pienkny.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Sitzung des rbb-Rundfunkrates am 25. August 2022" title="Sitzung des rbb-Rundfunkrates am 25. August 2022" id="middleColumnList_teaserbox_teaserList_manualteaser_784543952_1282264661" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/rbb-reporter/RR-2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Angela Ulrich</div></div>
<a href="/panorama/beitrag/2022/08/rbb-rundfunkrat-interimsloesung-intendant-pienkny.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='4afce4e1-96cc-4732-9d1f-24bbcdfecd66'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/rbb-rundfunkrat-interimsloesung-intendant-pienkny.html" class="beitrag"><span class="manualteaserroofline">Krise im rbb</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rundfunkrat macht Weg frei für Interims-Intendanz beim rbb</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/rbb-vorwuerfe-schlesinger-ard-will-gremien-unterstuetzen-.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="ARD-Programmdirektion, Außenfassade mit Logo ARD und Sendemast. (Quelle: ARD/Herby Sachs)" title="ARD-Programmdirektion, Außenfassade mit Logo ARD und Sendemast. (Quelle: ARD/Herby Sachs)" id="middleColumnList_teaserbox_teaserList_manualteaser_1506592347_1015969746" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/sonstige/c1_ARD_Programmdirektion_05.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">ARD/Herby Sachs</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/08/rbb-vorwuerfe-schlesinger-ard-will-gremien-unterstuetzen-.html" class="sendeplatz"><span class="manualteaserroofline">Aufklärung der Vorwürfe</span><span class="hideme"> - </span>
			<span class="manualteasertitle">ARD-Kontrollgremien bieten dem rbb Hilfe an</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/patricia-schlesinger-wolf-dieter-wolf-kreditkarte-abrechnungen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="American Colony Hotel in Jerusalem (Quelle: imago images/Richard T. Nowitz)" title="American Colony Hotel in Jerusalem (Quelle: imago images/Richard T. Nowitz)" id="middleColumnList_teaserbox_teaserList_manualteaser_82907179" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/imago/cimago0146314418h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Richard T. Nowitz</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/patricia-schlesinger-wolf-dieter-wolf-kreditkarte-abrechnungen.html" class="beitrag"><span class="manualteaserroofline">rbb-Skandal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Intendantin und ihr Kontrolleur</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/08/rbb-krise-belegschaft-fordert-mitsprache-und-reformen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Freie Mitarbeiter protestieren vor dem Haus des Rundfunks" title="Freie Mitarbeiter protestieren vor dem Haus des Rundfunks" id="middleColumnList_teaserbox_teaserList_manualteaser_873372240_2127259278" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/310969652.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/08/rbb-krise-belegschaft-fordert-mitsprache-und-reformen.html" class="beitrag"><span class="manualteaserroofline">Suche nach Interims-Intendant</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Belegschaft des rbb fordert Mitsprache bei Neuanfang</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/die-gremien-des-rbb.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Das Hauptgebäude des Rundfunks Berlin-Brandenburg (RBB) am 22.08.2022 in der Masurenallee. (Quelle: dpa/Christian Ender)" title="Das Hauptgebäude des Rundfunks Berlin-Brandenburg (RBB) am 22.08.2022 in der Masurenallee. (Quelle: dpa/Christian Ender)" id="middleColumnList_teaserbox_teaserList_manualteaser_1899446826_474230160" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/311779199.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christian Ender</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/die-gremien-des-rbb.html" class="beitrag"><span class="manualteaserroofline">Rundfunkrat, Verwaltungsrat, Externe</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer den rbb prüft</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/berlin-brandenburg-rbb-schulte-kellinghaus-will-fuer-uebergang-sorgen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Jan Schulte-Kellinghaus, Programmdirektor des Rundfunk Berlin-Brandenburg. (Quelle: © rbb/Gundula Krause)" title="Jan Schulte-Kellinghaus, Programmdirektor des Rundfunk Berlin-Brandenburg. (Quelle: © rbb/Gundula Krause)" id="middleColumnList_teaserbox_teaserList_manualteaser_2046391378_995805771" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/presse/4_Dr_Jan_Schulte_Kellinghaus_2022.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">© rbb/Gundula Krause</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/berlin-brandenburg-rbb-schulte-kellinghaus-will-fuer-uebergang-sorgen.html" class="beitrag"><span class="manualteaserroofline">Nach fristloser Entlassung Schlesingers</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schulte-Kellinghaus will für geordneten Übergang sorgen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/berlin-brandenburg-rbb-sondersitzung-verwaltungsrat-dorette-koenig.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Patricia Schlesinger, wird als Intendantin des Rundfunks Berlin-Brandenburg am 20. Dezember 2022 in Berlin interviewt. (Quelle: dpa/Britta Pedersen)" title="Archivbild: Patricia Schlesinger, wird als Intendantin des Rundfunks Berlin-Brandenburg am 20. Dezember 2022 in Berlin interviewt. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_teaserList_manualteaser_1090093481_2093191330" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/269536594.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/berlin-brandenburg-rbb-sondersitzung-verwaltungsrat-dorette-koenig.html" class="beitrag"><span class="manualteaserroofline">Entscheidung des Verwaltungsrats</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Abberufene rbb-Intendantin Schlesinger wird fristlos entlassen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/ard-intendantinnen-buhrow-rbb-neuanfang-schlesinger.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Tom Buhrow, ARD-Vorsitzender am 12.02.2020 in Berlin (Quelle: dpa/O.Berg)" title="Archivbild: Tom Buhrow, ARD-Vorsitzender am 12.02.2020 in Berlin (Quelle: dpa/O.Berg)" id="middleColumnList_teaserbox_teaserList_manualteaser_656981589_797249588" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/268281814-buhrow.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/O.Berg</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/ard-intendantinnen-buhrow-rbb-neuanfang-schlesinger.html" class="beitrag"><span class="manualteaserroofline">Schlesinger-Affäre</span><span class="hideme"> - </span>
			<span class="manualteasertitle">ARD entzieht rbb-Spitze das Vertrauen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/patricia-schlesinger-susann-lange-rbb-media-vorruhestand-vorwuerfe-gegen-rbb-spitze.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Im 13. Stock, der Intendanz des rbb, brennt abends Licht (Quelle: DPA/Carsten Koall)" title="Im 13. Stock, der Intendanz des rbb, brennt abends Licht (Quelle: DPA/Carsten Koall)" id="middleColumnList_teaserbox_teaserList_manualteaser_568186140_1254022228" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/rbb-Fernsehzentrum.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Carsten Koall</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/patricia-schlesinger-susann-lange-rbb-media-vorruhestand-vorwuerfe-gegen-rbb-spitze.html" class="beitrag"><span class="manualteaserroofline">Abserviert für 700.000 Euro</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Schlesinger einen Manager kaltstellte</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/friederike-von-kirchbach-tritt-zurueck-rbb-rundfunkrat.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Friederike von Kirchbach, Vorsitzende des RBB Rundfunkrates (Quelle: dpa/Jens Kalaene)" title="Friederike von Kirchbach, Vorsitzende des RBB Rundfunkrates (Quelle: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_teaserList_manualteaser_382696708_1305356882" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/311061578-Kirchbach.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/friederike-von-kirchbach-tritt-zurueck-rbb-rundfunkrat.html" class="beitrag"><span class="manualteaserroofline">Rückzug als rbb-Rundfunkratsvorsitzende</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Friederike von Kirchbach tritt mit sofortiger Wirkung zurück</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/rbb-gehaelter-direktoren-intendantin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Hagen Brandstäter.(Quelle:rbb/Stefan Wieland)" title="Hagen Brandstäter.(Quelle:rbb/Stefan Wieland)" id="middleColumnList_teaserbox_teaserList_manualteaser_2115450104_1693919575" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/sonstige/Brandstaeter.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Stefan Wieland</div></div>
<a href="/panorama/beitrag/2022/08/rbb-gehaelter-direktoren-intendantin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='9106ff61-f177-41e9-b576-19251687a8c3'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/08/rbb-gehaelter-direktoren-intendantin.html" class="beitrag"><span class="manualteaserroofline">Vorwürfe gegen rbb-Spitze</span><span class="hideme"> - </span>
			<span class="manualteasertitle">rbb-Geschäftsleitung legt Gehälter offen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wie sich die Zahlen in den Kliniken entwickeln" title="Wie sich die Zahlen in den Kliniken entwickeln" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/teaserbild-fallzahlen.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb|24/Datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Polizisten in einem Park in Berlin. (Quelle: dpa/Christoph Soeder)" title="Symbolbild: Polizisten in einem Park in Berlin. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1768481522_46633593" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/c306620333.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Zahlreiche Besucher spazieren am 16.07.2022 bei sonnigem Wetter im Park Sanssouci auf das Schloss zu. (Quelle: dpa/Monika Skolimowska)" title="Zahlreiche Besucher spazieren am 16.07.2022 bei sonnigem Wetter im Park Sanssouci auf das Schloss zu. (Quelle: dpa/Monika Skolimowska)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_670685813_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/303540365.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/07/faq-sommer-urlaub-ferien-regeln-quarantaene-reiseruecktritt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Urlauber und Tagesgäste besuchen den Ostseestrand in der Nähe der Seebrücke. (Quelle: dpa/J.Büttner)" title="Urlauber und Tagesgäste besuchen den Ostseestrand in der Nähe der Seebrücke. (Quelle: dpa/J.Büttner)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1267769211_2047884879" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/Ostsee-Strand.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jens Büttner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/07/faq-sommer-urlaub-ferien-regeln-quarantaene-reiseruecktritt.html" class="beitrag"><span class="manualteaserroofline">Fragen & Antworten </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was tun bei einer Corona-Infektion kurz vor oder im Sommerurlaub?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/07/omikron-vierte-impfung-mutation-fragen-antworten-variante.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Zahlreiche Menschen genießen das gute Pfingswetter und besuchen den Flohmarkt im Mauerpark (Quelle: dpa/Jörg Carstensen)" title="Zahlreiche Menschen genießen das gute Pfingswetter und besuchen den Flohmarkt im Mauerpark (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1409325633_2014322838" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_07/dpa-account/289971545.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/07/omikron-vierte-impfung-mutation-fragen-antworten-variante.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was die Corona-Variante BA.5 so besonders macht - und was dagegen hilft</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox teaserlistbottom"><h2 class="boxheadline">Meistgeklickt</h2>
<article class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/neu-ab-september-gesetze-regelungen-energie-pauschale-kosten-pflege.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/Collage-September-Linien.jpg.jpg/size=232x131.jpg" alt="Collage:Ein Finger drückt auf einen Steckdosenschalter(l.),E-Tretroller parken auf dem Gehweg(m.),eine Pflegerin spricht mit einemPatienten(r.).(Quelle:links dpa/Trischberger Rupert, mittig dpa/Kneffel,rechts dpa/R.Utrecht)" title="Collage:Ein Finger drückt auf einen Steckdosenschalter(l.),E-Tretroller parken auf dem Gehweg(m.),eine Pflegerin spricht mit einemPatienten(r.).(Quelle:links dpa/Trischberger Rupert, mittig dpa/Kneffel,rechts dpa/R.Utrecht)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1939615103"/></picture></a><div class="pictsrc">links dpa/Trischberger Rupert, mittig dpa/Kneffel,rechts dpa/R.Utrecht</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/neu-ab-september-gesetze-regelungen-energie-pauschale-kosten-pflege.html" class="beitrag"><span class="manualteaserroofline">Energie, Pflege, Straßengesetz </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das ändert sich im September</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/rbb-media-gmbh-entlastung-geschaeftsfuehrung.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/rbb-Fernsehzentrum1.jpg.jpg/size=232x131.jpg" alt="Am Turm des rbb-Fernsehzentrums in Berlin ist das Logo des Senders angebracht (Quelle: Geisler-Fotopress/Thomas Bartilla)" title="Am Turm des rbb-Fernsehzentrums in Berlin ist das Logo des Senders angebracht (Quelle: Geisler-Fotopress/Thomas Bartilla)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1182429188"/></picture></a><div class="pictsrc">Geisler-Fotopress/Thomas Bartilla</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/rbb-media-gmbh-entlastung-geschaeftsfuehrung.html" class="beitrag"><span class="manualteaserroofline">rbb media GmbH</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geschäftsführender Intendant verweigert Führung von Tochterfirma die Entlastung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/letzte-generation-urteil-amtsgericht-tiergarten-berlin-strassenblockade.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_08/sonstige/Nils-R-Klimaaktivist.jpg.jpg/size=232x131.jpg" alt="Der verurteilte Klimaaktivist Nils R. sitzt mit seinem Anwalt im Gerichtssaal (Bild: rbb/Morling)" title="Der verurteilte Klimaaktivist Nils R. sitzt mit seinem Anwalt im Gerichtssaal (Bild: rbb/Morling)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1296404713"/></picture></a><div class="pictsrc">rbb/Morling</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/letzte-generation-urteil-amtsgericht-tiergarten-berlin-strassenblockade.html" class="beitrag"><span class="manualteaserroofline">Urteil am Amtsgericht Tiergarten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Richter verhängt Freizeitstrafe gegen Aktivisten der &quot;Letzten Generation&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/patricia-schlesinger-susann-lange-rbb-media-vorruhestand-vorwuerfe-gegen-rbb-spitze.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/rbb-Fernsehzentrum.jpg.jpg/size=232x131.jpg" alt="Im 13. Stock, der Intendanz des rbb, brennt abends Licht (Quelle: DPA/Carsten Koall)" title="Im 13. Stock, der Intendanz des rbb, brennt abends Licht (Quelle: DPA/Carsten Koall)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1254022228"/></picture></a><div class="pictsrc">DPA/Carsten Koall</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/patricia-schlesinger-susann-lange-rbb-media-vorruhestand-vorwuerfe-gegen-rbb-spitze.html" class="beitrag"><span class="manualteaserroofline">Abserviert für 700.000 Euro</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Schlesinger einen Manager kaltstellte</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1661953200000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/08/berlin-grunewald-a115-avus-bahn-verkehr-sperrung-bomben-sprengung.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_08/sonstige/sprengung2.jpg.jpg/size=232x131.jpg" alt="Während der Sprengung einer Bombe im Grunewald ist eine Staubwolke zu sehen (Bild: rbb)" title="Während der Sprengung einer Bombe im Grunewald ist eine Staubwolke zu sehen (Bild: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1437583738"/></picture></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/08/berlin-grunewald-a115-avus-bahn-verkehr-sperrung-bomben-sprengung.html" class="beitrag"><span class="manualteaserroofline">Umfangreiche Sperrungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vier Bomben im Grunewald gesprengt - Verkehr wieder freigegeben</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet teaserlisttop"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
<li class="atin"><a href="https://www.youtube.com/rbb24/" target="_blank">bei Youtube</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">rbb24 Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.17.2/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>