<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Gericht entscheidet über Wiederholung der Berlin-Wahl  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, instagram rbb24"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Das Verfassungsgericht des Landes hat am Mittwochvormittag entschieden, dass die Berlin-Wahl wiederholt werden muss. Es geht um die Wahl zum Abgeordnetenhaus und zu den Bezirksverordnetenversammlungen. rbb|24 &uuml;bertr&auml;gt live - hier, auf ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_11/sonstige/Pretafel-Livestream.png.png/size=708x398.png"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Livestream: Gericht entscheidet über Wiederholung der Berlin-Wahl"/>
<meta property="og:description" content="Das Verfassungsgericht des Landes hat am Mittwochvormittag entschieden, dass die Berlin-Wahl wiederholt werden muss. Es geht um die Wahl zum Abgeordnetenhaus und zu den Bezirksverordnetenversammlungen. rbb|24 &#252;bertr&#228;gt live - hier, auf den Social-Media-Kan&#228;len und im rbb Fernsehen"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_11/sonstige/Pretafel-Livestream.png.png/size=708x398.png"/>
<meta property="og:url" content="https://www.rbb24.de/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Livestream: Gericht entscheidet über Wiederholung der Berlin-Wahl"/>
<meta name="twitter:description" content="Das Verfassungsgericht des Landes hat am Mittwochvormittag entschieden, dass die Berlin-Wahl wiederholt werden muss. Es geht um die Wahl zum Abgeordnetenhaus und zu den Bezirksverordnetenversammlungen. rbb|24 &#252;bertr&#228;gt live - hier, auf den Social-Media-Kan&#228;len und im rbb Fernsehen"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_11/sonstige/Pretafel-Livestream.png.png/size=708x398.png"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.21.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.21.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.21.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Livestream: Gericht entscheidet über Wiederholung der Berlin-Wahl","handle":"/content/rbb/r24/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung","media":2,"createDate":20220429,"doctype":2,"login":1,"lang":"de","uuid":"31bf9b3f-c0cc-4653-b069-a5775d26be90","lastModified":202211161146,"tags":["redaktionell:regionen/berlin","allgemein:verschiedenes/instagram_rbb24"],"chapter":["Politik","Hintergrund",""],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/300003.svg" class="nav-meta-weather-current-icon" title="feuchter Dunst" alt="feuchter Dunst"><span class="nav-meta-weather-current-temp">6&deg;C</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="feuchter Dunst" title="feuchter Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="feuchter Dunst" title="feuchter Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="Spr&uuml;hregen" title="Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="feuchter Dunst" title="feuchter Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>20. November bis 22. Dezember, jeweils So bis Do von 22 bis 0:30 Uhr

Zwischen Wittenbergplatz und Gleisdreieck besteht kein Zugverkehr. 

Die Linien fahren:
U1: Gleisdreieck &lt;&gt; Warschauer Straße
U3: Krumme Lanke &lt;&gt; Bülowstraße &lt;&gt; Gleisdreieck

Es besteht die Möglichkeit zur Umfahrung zwischen Wittenbergplatz und Gleisdreieck mit der U2 und U3.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis März 2023

Zwischen Theodor-Heuss-Platz und Ruhleben fahren barrierefreie Busse.

...

Wegen einer Gleissperrung gibt es bis auf weiteres Pendelverkehr zwischen Klosterstraße und Senefelderplatz im 15-Minuten-Takt. Entlang der U2 muss mehrmals zwischen Zügen umgestiegen werden. Bitte planen Sie mehr Zeit ein und umfahren Sie den Bereich möglichst mit Bus, Tram, U6 und S-Bahn.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>18. November, 22 Uhr, durchgehend bis 19. November, 8 Uhr
19. November, 18 Uhr, bis 20. November, Betriebsschluss
25. November, 22 Uhr, durchgehend bis 27. November, Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen (Hohen Neuendorf) Birkenwerder und Oranienburg.

...

19. November, 8 Uhr bis 18 Uhr

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>Bis 20. November

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Lichtenrade.

...

21. November bis 10. Dezember 

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Schichauweg:

Bus S2A: Blankenfelde &lt;&gt; Schichauweg
Bus S2B: Lichtenrade &lt;&gt; Schichauweg</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 9. Dezember, jeweils von 05.30 Uhr bis 21.30 Uhr 

Es besteht Zugausfall zwischen Fürstenwalde (Spree) und Frankfurt (Oder). 

Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie sowie in den Morgenstunden die einzelnen fahrenden Busse zwischen Fürstenwalde (Spree) und Frankfurt (Oder).

...

Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten.


Außerdem fallen die Züge auf verschiedenen Abschnitten zwischen Frankfurt (Oder) und Cottbus Hbf aus. 

Als Ersatz nutzen Sie bitte die Züge und Busse der Linie RB 11 (Frankfurt (Oder) – Cottbus).</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>29. November, 4.00 Uhr durchgehend bis 05. Dezember, 0.45 Uhr

Die meisten Züge werden zwischen Bitterfeld und Burgkemnitz durch Busse ersetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A 10 im Dreieck Potsdam Richtung A 9</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 10 im Dreieck Potsdam Richtung A 9</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der A 10 zwischen Ludwigsfelde-West und -Ost Richtung Dreieck Spreeau</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 10 zwischen Ludwigsfelde-West und -Ost Richtung Dreieck Spreeau</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der A 115 kurz vor Kleinmachnow und im Kreuz Zehlendorf jeweils Richtung Berlin</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 115 kurz vor Kleinmachnow und im Kreuz Zehlendorf jeweils Richtung Berlin</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- in Reddern in der 30er-Zone</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- in Reddern in der 30er-Zone</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2Njg1OTcxNzMsImlhdCI6MTY2ODU5NjU3M30.O7HE57XpHwYFPj9Jxq4eizhNybZHO_YVRrLI6UAz5KU"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-berlinwahl nav-top-list-item">
		
		<a href="/politik/wahl/abgeordnetenhaus/agh-2023/">
			
			<span class="nav-item-text">Berlin-Wahl</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kriseimrbb nav-top-list-item">
		
		<a href="/politik/rbb-ruecktritt-intendatin-krise.html">
			
			<span class="nav-item-text">Krise im rbb</span>
			</a>
		
		
	</li>
<li class="nav-itemname-ukraine nav-top-list-item">
		
		<a href="/politik/thema/Ukraine/">
			
			<span class="nav-item-text">Ukraine</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-wieberlina nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/katastrophenschutz-berlin-senat-planungen-broemme.html" class="beitrag"><span class="manualteaserroofline">Maßnahmen in Bezirken und vom Senat </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Berlin auf den Katastrophenfall vorbereitet ist</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-riesenpost nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/berlin-charlottenburg-werbung-riesenposter-verhuellt-wohnhaus.html" class="beitrag"><span class="manualteaserroofline">Es werde ... Werbung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Riesenposter verhüllt seit zwölf Monaten Haus in Berlin-Charlottenburg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-aufwelcheh nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/11/berlin-ifa-elektronik-messe-funkausstellung-perspektiven.html" class="beitrag"><span class="manualteaserroofline">Berliner Messe nach Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auf welche Herausforderungen sich die IFA einstellen muss</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-indiesenwa nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/11/bundestagswahl-wiederholung-berlin-2023-wahlbezirke-wahllokale-karte.html" class="beitrag"><span class="manualteaserroofline">Wahl-Chaos in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">In diesen Wahlbezirken soll die Bundestagswahl wiederholt werden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-fuenflehre nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/11/fussball-bundesliga-berlin-hertha-bsc-zwischenfazit-fuenf-lehren.html" class="beitrag"><span class="manualteaserroofline">Zwischenfazit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fünf Lehren, die Hertha BSC in die Winterpause mitnimmt </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/300003.svg" class="nav-meta-weather-current-icon" title="feuchter Dunst" alt="feuchter Dunst"><span class="nav-meta-weather-current-temp">6&deg;C</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="feuchter Dunst" title="feuchter Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="feuchter Dunst" title="feuchter Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="Spr&uuml;hregen" title="Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="feuchter Dunst" title="feuchter Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>20. November bis 22. Dezember, jeweils So bis Do von 22 bis 0:30 Uhr

Zwischen Wittenbergplatz und Gleisdreieck besteht kein Zugverkehr. 

Die Linien fahren:
U1: Gleisdreieck &lt;&gt; Warschauer Straße
U3: Krumme Lanke &lt;&gt; Bülowstraße &lt;&gt; Gleisdreieck

Es besteht die Möglichkeit zur Umfahrung zwischen Wittenbergplatz und Gleisdreieck mit der U2 und U3.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis März 2023

Zwischen Theodor-Heuss-Platz und Ruhleben fahren barrierefreie Busse.

...

Wegen einer Gleissperrung gibt es bis auf weiteres Pendelverkehr zwischen Klosterstraße und Senefelderplatz im 15-Minuten-Takt. Entlang der U2 muss mehrmals zwischen Zügen umgestiegen werden. Bitte planen Sie mehr Zeit ein und umfahren Sie den Bereich möglichst mit Bus, Tram, U6 und S-Bahn.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>18. November, 22 Uhr, durchgehend bis 19. November, 8 Uhr
19. November, 18 Uhr, bis 20. November, Betriebsschluss
25. November, 22 Uhr, durchgehend bis 27. November, Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen (Hohen Neuendorf) Birkenwerder und Oranienburg.

...

19. November, 8 Uhr bis 18 Uhr

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>Bis 20. November

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Lichtenrade.

...

21. November bis 10. Dezember 

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Schichauweg:

Bus S2A: Blankenfelde &lt;&gt; Schichauweg
Bus S2B: Lichtenrade &lt;&gt; Schichauweg</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 9. Dezember, jeweils von 05.30 Uhr bis 21.30 Uhr 

Es besteht Zugausfall zwischen Fürstenwalde (Spree) und Frankfurt (Oder). 

Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie sowie in den Morgenstunden die einzelnen fahrenden Busse zwischen Fürstenwalde (Spree) und Frankfurt (Oder).

...

Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten.


Außerdem fallen die Züge auf verschiedenen Abschnitten zwischen Frankfurt (Oder) und Cottbus Hbf aus. 

Als Ersatz nutzen Sie bitte die Züge und Busse der Linie RB 11 (Frankfurt (Oder) – Cottbus).</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>29. November, 4.00 Uhr durchgehend bis 05. Dezember, 0.45 Uhr

Die meisten Züge werden zwischen Bitterfeld und Burgkemnitz durch Busse ersetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A 10 im Dreieck Potsdam Richtung A 9</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 10 im Dreieck Potsdam Richtung A 9</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der A 10 zwischen Ludwigsfelde-West und -Ost Richtung Dreieck Spreeau</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 10 zwischen Ludwigsfelde-West und -Ost Richtung Dreieck Spreeau</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der A 115 kurz vor Kleinmachnow und im Kreuz Zehlendorf jeweils Richtung Berlin</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 115 kurz vor Kleinmachnow und im Kreuz Zehlendorf jeweils Richtung Berlin</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- in Reddern in der 30er-Zone</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- in Reddern in der 30er-Zone</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Gericht entscheidet über Wiederholung der Berlin-Wahl",
    "description": "Das Verfassungsgericht des Landes hat am Mittwochvormittag entschieden, dass die Berlin-Wahl wiederholt werden muss. Es geht um die Wahl zum Abgeordnetenhaus und zu den Bezirksverordnetenversammlungen.\n\n\n\nrbb|24 überträgt live - hier, auf den Social-Media-Kanälen und im rbb Fernsehen",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2022/2022_11/sonstige/Pretafel-Livestream.png.png/size=708x398.png"],
    "uploadDate": "2022-05-01T20:13:16+02:00",
    "duration": "PT00H00M00.00S",
    "contentUrl": "https://rbbevent01-hls.akamaized.net/hls/live/685984/rbbevent01/master.m3u8"
    }
</script>
<h3>
	<span class="roofline">Abgeordnetenhaus und Bezirke</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Livestream: Gericht entscheidet über Wiederholung der Berlin-Wahl
	</span>
</h3>
<!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='1668595594000'>
    <div class="lineinfo">
        Mi 16.11.22 | 11:46 Uhr  
    </div>
    <a href="#top-of-comments"><div class="commentscount">&nbsp;&nbsp;9</div></a>
</div>
<!-- /technische Zeile --><figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212022%212022_11%21sonstige%21Pretafel-Livestream.png.png%21size%24708x398.png.jsn","analytics":{"rbbtitle":"Video Event-Livestream Kanal 01","rbbhandle":"/content/rbb/rbb/av/livestreams/video_event_livestream_kanal01","ATIxtn2":"25","chapter":["Politik","Hintergrund",""],"isTrailer":false,"duration":0,"termids":["5.1.13.13.1"]}}'><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_11/sonstige/Pretafel-Livestream.png.png/size=708x398.png" alt="Livestream: Wahlwiederholung (Quelle: dpa/Dittrich)" title="Livestream: Wahlwiederholung (Quelle: dpa/Dittrich)" id="1898145203"/></picture><div class="pictsrc">dpa/Dittrich</div></div><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Dittrich</span></figcaption></figure><ul class="epg_props">











</ul>
<div class="shorttext"><p>Das Verfassungsgericht des Landes hat am Mittwochvormittag entschieden, dass die Berlin-Wahl wiederholt werden muss. Es geht um die Wahl zum Abgeordnetenhaus und zu den Bezirksverordnetenversammlungen.<br>
<br>
<i>rbb|24 überträgt live - hier, auf den Social-Media-Kanälen und im rbb Fernsehen</i></p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Mehr zum Thema:</h4>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="articlescontlist count2 doctypeteaser even intermediate layoutstandard teaserbox"><article class="count1 doctypebeitrag first layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-wahl-faq-wahl-wiederholung-fragen-antworten.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/258171512-1.jpg.jpg/size=320x180.jpg" alt="Archivbild: Eine Frau gibt am 26.09.2021 in einem Wahllokal Wahlzettel für die Wahl des Abgeordnetenhauses und den Volksentscheid in Berlin ab. (Quelle: dpa/Sebastian Gollnow)" title="Archivbild: Eine Frau gibt am 26.09.2021 in einem Wahllokal Wahlzettel für die Wahl des Abgeordnetenhauses und den Volksentscheid in Berlin ab. (Quelle: dpa/Sebastian Gollnow)" id="articlesContList_teaserbox_teaserList_manualteaser_560378497"/></picture></a><div class="pictsrc">dpa/Sebastian Gollnow</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-wahl-faq-wahl-wiederholung-fragen-antworten.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sollten Sie zu den Wahlwiederholungen in Berlin wissen </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Bei den Wahlen zum Abgeordnetenhaus, den Bezirksparlamenten sowie zum Bundestag gab es 2021 massive Pannen in Berlin. Fest steht bereits: Die Berlin-Wahl wird komplett wiederholt. rbb|24 klärt die wichtigsten Fragen.</p>
</div>


</article><article data-datetime='1664389602000' class="count2 doctypebeitrag even last layoutstandard manualteaser">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-verfassungsgerichtshof-wahlen-pannen-chaos.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/fu-vfg.jpg.jpg/size=320x180.jpg" alt="Gut gefüllt ist der Hörsaal der Freien Universität Berlin in Dahlem bei der Verhandlung des Verfassungsgerichts. Das Verfassungsgericht verhandelt über die Gültigkeit der Berliner Wahl 2021. (Quelle: dpa/A. Riedl)" title="Gut gefüllt ist der Hörsaal der Freien Universität Berlin in Dahlem bei der Verhandlung des Verfassungsgerichts. Das Verfassungsgericht verhandelt über die Gültigkeit der Berliner Wahl 2021. (Quelle: dpa/A. Riedl)" id="articlesContList_teaserbox_teaserList_manualteaser_1665683896_1204083655"/></picture></a><div class="pictsrc">dpa/A. Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-verfassungsgerichtshof-wahlen-pannen-chaos.html" class="beitrag"><span class="manualteaserroofline">Berliner Verfassungsgericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gericht hält &quot;vollständige Ungültigkeit&quot; der Berlin-Wahl für möglich</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Schlechte Vorbereitung, chaotischer Ablauf: Bei den Wahlen zum Berliner Abgeordnetenhaus und zu den Bezirksverordnetenversammlungen zeichnet sich eine Wiederholung ab. Das wurde bei einer ersten Verhandlung des Verfassungsgerichts deutlich.<br>
</p>
</div>


</article></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer><div class="count1 first last layoutsocial_media_banner odd snippet teaserlisttop"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2Njg1OTcxNzMsImlhdCI6MTY2ODU5NjU3M30.O7HE57XpHwYFPj9Jxq4eizhNybZHO_YVRrLI6UAz5KU"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1668596545761"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Wir behalten uns vor, Kommentare, die nicht zu einer konstruktiven Diskussion beitragen, nicht freizugeben oder zu löschen. Wir geben keine Auskunft über gelöschte oder nicht freigegebene Kommentare. Mit der Abgabe eines Kommentars erklären Sie sich mit diesen Regeln und den Kommentarrichtlinien des rbb einverstanden.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline" id="top-of-comments"><b>9</b> Kommentare</h2>
					

				<div class="actionbar">
						
							<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="dc0af888-af8e-41f2-a3b1-3098ffcbde11" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">9.</span><time datetime="2022-11-16T11:59"><span>Aphrodite Herrmann</span><span>Berlin</span><span>Mittwoch, 16.11.2022 | 11:59 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/listallcomments=on.html#cb71d405-57ee-4587-b5cb-41f74cd6e2c8" class="answer_referrer_link">[Sven Baumbart ] vom 16.11.2022 um 11:55</a></div>
				<p class="manualteasershorttext">Ist denn die Anrufung  BVerfG schon sicher? </p>
				
				<div class="actionbar">
					<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/answerTo=dc0af888-af8e-41f2-a3b1-3098ffcbde11/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="cb71d405-57ee-4587-b5cb-41f74cd6e2c8" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">8.</span><time datetime="2022-11-16T11:55"><span>Sven Baumbart </span><span>Berlin </span><span>Mittwoch, 16.11.2022 | 11:55 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Abwarten. Das geht noch zum BVerfG. Ich halte die Entscheidung des Landesverfassungsgerichts Berlins hier für überhaupt nicht verfassungsrechtlich schlüssig, insbesondere weil hier das Wahlrecht der Mehrheit vollkommen übergangen wird. </p>
				
				<div class="actionbar">
					<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/answerTo=cb71d405-57ee-4587-b5cb-41f74cd6e2c8/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="e71407ce-1b30-4483-9ea8-7e80db71d900" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">7.</span><time datetime="2022-11-16T11:30"><span>Bärenbruder</span><span>Berlin</span><span>Mittwoch, 16.11.2022 | 11:30 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Dürfen dann bei der Wiederwahl auch Menschen wählen, die damals noch nicht 18 waren, jetzt aber schon? </p>
				
				<div class="actionbar">
					<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/answerTo=e71407ce-1b30-4483-9ea8-7e80db71d900/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="c6cdc731-5c03-4b3b-9674-87804ba7a169" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">6.</span><time datetime="2022-11-16T11:21"><span>CL</span><span>Berlin</span><span>Mittwoch, 16.11.2022 | 11:21 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Das Geduze der Zuschauer nervt, aber das scheint jetzt modern zu sein. Die BVG duzt ihre Abo-Kunden ebenfalls.</p>
				
				<div class="actionbar">
					<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/answerTo=c6cdc731-5c03-4b3b-9674-87804ba7a169/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="75574ee3-6846-4a2d-a0d6-a872e2f3aa7e" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">5.</span><time datetime="2022-11-16T11:16"><span>Sascha Rudloff</span><span>Berlin</span><span>Mittwoch, 16.11.2022 | 11:16 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Interessant wird es, wenn eine Wahlwiederholung eine niedrigere Wahlbeteiligung hat. Somit eine geringe Demokratische Legitimation.<br/><br/>Oder Bund und Land bei der selben Wahl zu unterschiedlichen Schlüssen kommen </p>
				
				<div class="actionbar">
					<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/answerTo=75574ee3-6846-4a2d-a0d6-a872e2f3aa7e/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="19608866-c0c1-4f71-af2f-8e39db3979f9" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">4.</span><time datetime="2022-11-16T11:13"><span>Berliner Junge</span><span>Berlin</span><span>Mittwoch, 16.11.2022 | 11:13 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Mich würde ehr intressieren welche davon betroffen sind. Bei uns in Mitte (Rathaus Mitte) habe ich selbst mitbekommen das entweder unberechtigte Personen, falsche Wahlzettelrausgegeben wurde. <br/>Das auch nach 18 Uhr gewählt wurde ist dabei gewesen.<br/>Aber fakt ist es werden sich einige Umschauen wenn neu gewählt wurde. </p>
				
				<div class="actionbar">
					<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/answerTo=19608866-c0c1-4f71-af2f-8e39db3979f9/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="aacdbc79-a044-46b7-a31a-c2693cd27fff" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">3.</span><time datetime="2022-11-16T11:13"><span>Rainer</span><span>Berlin </span><span>Mittwoch, 16.11.2022 | 11:13 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Das wäre mal Ehrlichkeit in der Politik .Unsere Damen und Herren im Abgeordnetenhaus haben doch nur Angst ihre Jobs zu verlieren .</p>
				
				<div class="actionbar">
					<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/answerTo=aacdbc79-a044-46b7-a31a-c2693cd27fff/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="45453002-9645-4d6f-b956-81b43ced23b0" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2022-11-16T11:11"><span>Machnower </span><span>Brandenburg</span><span>Mittwoch, 16.11.2022 | 11:11 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Ich finde ja die Moderation und Berichterstattung ziemlich gut… aber warum “ Duzt”  Ihr??? </p>
				
				<div class="actionbar">
					<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/answerTo=45453002-9645-4d6f-b956-81b43ced23b0/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="9972038b-f788-42d6-a52d-bbd4a63304e9" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2022-11-16T11:10"><span>Christian Kümpel</span><span>Mittwoch, 16.11.2022 | 11:10 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Kleiner Hinweis: Das Berliner Abgeordnetenhaus wird alle 5 Jahre gewählt und nicht alle 4.   ;-)</p>
				
				<div class="actionbar">
					<a href="/politik/hintergrund/social-live-berlin-wahl-verfassung-gericht-entscheidung.htm/answerTo=9972038b-f788-42d6-a52d-bbd4a63304e9/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox teaserlistcenter"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-wahl-wiederholung-verfassungsgericht-urteil-entscheidung-2021-2023.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Verfassungsgericht in Berlin vor deer Entscheidung über die Wiederholungswahl in Berlin (Quelle: rbb/Thorsten Gabriel)" title="Verfassungsgericht in Berlin vor deer Entscheidung über die Wiederholungswahl in Berlin (Quelle: rbb/Thorsten Gabriel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_793911223_173924936" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/rbb-reporter/cMicrosoftTeams-image-31-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Thorsten Gabriel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-wahl-wiederholung-verfassungsgericht-urteil-entscheidung-2021-2023.html" class="beitrag"><span class="manualteaserroofline">Landesverfassungsgericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin-Wahl muss komplett wiederholt werden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-wahl-faq-wahl-wiederholung-fragen-antworten.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Eine Frau gibt am 26.09.2021 in einem Wahllokal Wahlzettel für die Wahl des Abgeordnetenhauses und den Volksentscheid in Berlin ab. (Quelle: dpa/Sebastian Gollnow)" title="Archivbild: Eine Frau gibt am 26.09.2021 in einem Wahllokal Wahlzettel für die Wahl des Abgeordnetenhauses und den Volksentscheid in Berlin ab. (Quelle: dpa/Sebastian Gollnow)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1922622057_560378497" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/258171512-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Sebastian Gollnow</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-wahl-faq-wahl-wiederholung-fragen-antworten.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sollten Sie zu den Wahlwiederholungen in Berlin wissen </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2022/11/gasag-preiserhoehung-gaslieferung-gaskunden-russland-krieg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: GASAG-Zentrale in Berlin. (Quelle: dpa/Joko)" title="Archivbild: GASAG-Zentrale in Berlin. (Quelle: dpa/Joko)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1889401486_513274739" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/gasag.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Joko</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2022/11/gasag-preiserhoehung-gaslieferung-gaskunden-russland-krieg.html" class="beitrag"><span class="manualteaserroofline">Höhere Gaspreise in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gasag kündigt Verdopplung des Kilowattstunden-Preises an</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/erneut-strassenblockaden-berlin-lichtenberg-kreuzberg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Aktivist hat sich bei einer Blockade auf den Asphalt geklebt. (Quelle: dpa/Paul Zinken)" title="Symbolbild: Ein Aktivist hat sich bei einer Blockade auf den Asphalt geklebt. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_662613522_1364087207" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/rbb-reporter/c382671047.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/erneut-strassenblockaden-berlin-lichtenberg-kreuzberg.html" class="sendeplatz"><span class="manualteaserroofline">Weitere Aktion von "Letzte Generation"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auseinandersetzung bei erneuten Straßenblockaden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/rbb-buergertalk-kapek-letzte-generation-klimaaktivisten-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Polizist versucht die festgeklebte Hand eines Mannes vom Asphalt zu lösen, während Polizisten versuchen eine Blockade der Protestgruppe „letzte Generation“ vor dem Berliner Hauptbahnhof auf der Invalidenstraße aufzulösen" title="Symbolbild: Ein Polizist versucht die festgeklebte Hand eines Mannes vom Asphalt zu lösen, während Polizisten versuchen eine Blockade der Protestgruppe „letzte Generation“ vor dem Berliner Hauptbahnhof auf der Invalidenstraße aufzulösen" id="middleColumnList_teaserbox_0_teaserList_manualteaser_699212063_488054107" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Berlin-Klimaproteste-Letzte-Generation-Verkehr.jpg.jpg/rendition=381851624.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Stefan Jaitner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/11/rbb-buergertalk-kapek-letzte-generation-klimaaktivisten-berlin.html" class="beitrag"><span class="manualteaserroofline">Reaktion auf Innensenatorin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Linke, Grüne und Juristen gegen härtere Strafen bei Klima-Protesten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/11/verborgene-armut-armutsgrenze-inflation-energiepreise-krise-.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Flaschensammlerin steht an einem Muelleimer. (Quelle: dpa/Joko)" title="Symbolbild: Eine Flaschensammlerin steht an einem Muelleimer. (Quelle: dpa/Joko)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2052971661_931937560" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/frau-pfand.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Joko</div></div>
<a href="/wirtschaft/beitrag/2022/11/verborgene-armut-armutsgrenze-inflation-energiepreise-krise-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e5405041-0f71-4d10-be81-4b5b7108ba86'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/11/verborgene-armut-armutsgrenze-inflation-energiepreise-krise-.html" class="beitrag"><span class="manualteaserroofline">Steigende Lebenshaltungskosten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Armut wandert mehr und mehr in die Mitte der Gesellschaft herein&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/interview-cop-27-un-weltklimakonferenz-sharm-el-sheikh-sabine-minninger.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Jan Burck (l-r), Mitarbeiter von Germanwatch, Janet Milongo, Mitarbeiterin vom Climate Action Network, und Niklas Höhne, Mitbegründer vom NewClimate Institute, sitzen bei einer Sitzung auf dem UN-Klimagipfel COP27 und stellen den 18. &quot;Climate Change Performace Index&quot; CCPI vor. (Quelle: dpa/Christophe Gateau)" title="Jan Burck (l-r), Mitarbeiter von Germanwatch, Janet Milongo, Mitarbeiterin vom Climate Action Network, und Niklas Höhne, Mitbegründer vom NewClimate Institute, sitzen bei einer Sitzung auf dem UN-Klimagipfel COP27 und stellen den 18. &quot;Climate Change Performace Index&quot; CCPI vor. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1443742908_843303786" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/c384404204.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/11/interview-cop-27-un-weltklimakonferenz-sharm-el-sheikh-sabine-minninger.html" class="beitrag"><span class="manualteaserroofline">Interview | Zwischenfazit zur Weltklimakonferenz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Reine Verzögerungstaktik und sonst nichts&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/fler-rapper-berlin-gericht-prozessbeginn-tiergarten.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Rapper Fler, bürgerlich Patrick Losensky, gibt auf dem Weg zum Gerichtssaal einem Fernsehsender ein Interview. (Quelle: dpa/Paul Zinken)" title="Rapper Fler, bürgerlich Patrick Losensky, gibt auf dem Weg zum Gerichtssaal einem Fernsehsender ein Interview. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2033073924_1733268598" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/c229041549.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/fler-rapper-berlin-gericht-prozessbeginn-tiergarten.html" class="sendeplatz"><span class="manualteaserroofline">Amtsgericht Tiergarten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Rapper Fler steht ab Mittwoch vor Gericht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/reduzierung-waschbaeren-appelle-berlin-senat.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Waschbär krabbelt aus seinem Versteck auf einem Berliner dem Dach. (Quelle: dpa/Britta Pedersen)" title="Ein Waschbär krabbelt aus seinem Versteck auf einem Berliner dem Dach. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2069858843_432173051" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c258984316.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/reduzierung-waschbaeren-appelle-berlin-senat.html" class="sendeplatz"><span class="manualteaserroofline">Keine Abschüsse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin setzt bei Eindämmung der Waschbären-Population auf Appelle </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/11/brandenburg-berlin-klima-protest-kleber-bilder-kraftwerk-jaenschwalde.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Klimaaktivisten blockieren eine Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde (Foto: dpa/Pleul)" title="Klimaaktivisten blockieren eine Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde (Foto: dpa/Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_272342944_1829924159" data-src="/content/dam/rbb/rbb/studiocottbus/2022/11/Protest-J-nschwalde.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/11/brandenburg-berlin-klima-protest-kleber-bilder-kraftwerk-jaenschwalde.html" class="beitrag"><span class="manualteaserroofline">Interview | Klimaschutz-Protest in Jänschwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Sich selbst einschränken ist nicht alles - es geht um die ganz großen Entscheidungen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/fler-rapper-berlin-gericht-prozessbeginn-tiergarten.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Rapper Fler, bürgerlich Patrick Losensky, gibt auf dem Weg zum Gerichtssaal einem Fernsehsender ein Interview. (Quelle: dpa/Paul Zinken)" title="Rapper Fler, bürgerlich Patrick Losensky, gibt auf dem Weg zum Gerichtssaal einem Fernsehsender ein Interview. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_593576773_1733268598" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/c229041549.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/fler-rapper-berlin-gericht-prozessbeginn-tiergarten.html" class="sendeplatz"><span class="manualteaserroofline">Amtsgericht Tiergarten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Rapper Fler steht ab Mittwoch vor Gericht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/11/brandenburg-guben-neue-gebuehrenordnung-tieraerzte-andrang.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Katze verlässt in einer Tierarztpraxis ihre Transportbox (Symbolfoto: dpa/Kraemer)" title="Eine Katze verlässt in einer Tierarztpraxis ihre Transportbox (Symbolfoto: dpa/Kraemer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1577827866_278317881" data-src="/content/dam/rbb/rbb/studiocottbus/2022/11/Katze-in-Arztpraxis.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa Themendienst</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/11/brandenburg-guben-neue-gebuehrenordnung-tieraerzte-andrang.html" class="beitrag"><span class="manualteaserroofline">Steigende Kosten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tierhalter buchen verstärkt Termine vor Start neuer Gebührenordnung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/charite-direktor-von-herzklinik-entlassen-virchow-klinikum.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Das Charité Krankenhaus in Berlin Mitte. (Quelle: dpa/Zuma)" title="Archivbild: Das Charité Krankenhaus in Berlin Mitte. (Quelle: dpa/Zuma)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1853048431_1145323143" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/charite-herz.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Zuma</div></div>
<a href="/panorama/beitrag/2022/11/charite-direktor-von-herzklinik-entlassen-virchow-klinikum.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='8804aa83-098e-4e0e-98e1-593aa6dcc111'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/charite-direktor-von-herzklinik-entlassen-virchow-klinikum.html" class="beitrag"><span class="manualteaserroofline">Verdacht auf Verstoß gegen ärztliche Richtlinien</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Charité in Berlin kündigt Direktor der Herzklinik</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/deutschlandticket-49-euro-ticket-finanzierung-ausfaelle-kosten.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Themenbild Bund und Laender einig: Bundesweites 49-Euro-Ticket soll kommen. (Quelle: dpa/S. Simon)" title="Archivbild: Themenbild Bund und Laender einig: Bundesweites 49-Euro-Ticket soll kommen. (Quelle: dpa/S. Simon)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1343270307_856779626" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/49-txs.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S. Simon</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/11/deutschlandticket-49-euro-ticket-finanzierung-ausfaelle-kosten.html" class="beitrag"><span class="manualteaserroofline">Ausfälle bei Verkehrsunternehmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Finanzierung des 49-Euro-Tickets weiter nicht ganz geklärt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/11/infektionsschutzverordnung-berlin-quarantaene-isolation.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Reisende stehen mit FFP2-Maske am U-Bahnhof Brandenburger Tor und warten auf die einfahrende Bahn. (Quelle: dpa/J. Carstensen)" title="Symbolbild: Reisende stehen mit FFP2-Maske am U-Bahnhof Brandenburger Tor und warten auf die einfahrende Bahn. (Quelle: dpa/J. Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_436559179_39869595" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/maske-bvg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/J. Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/11/infektionsschutzverordnung-berlin-quarantaene-isolation.html" class="beitrag"><span class="manualteaserroofline">Corona-Regeln verlängert</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Masken- und Isolationspflicht bleiben in Berlin bis 21. Dezember</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/armenbegraebnisse-berlin-alter-domfriedhof-bestattungen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Urnenfeld auf dem Alten Domfriedhof St. Hedwig in Berlin-Mitte. Die Kosten ordnungsrechtlicher Bestattungen werden von den Berliner Bezirken übernommen.(Quelle:imago images/S.Gudath)" title="Ein Urnenfeld auf dem Alten Domfriedhof St. Hedwig in Berlin-Mitte. Die Kosten ordnungsrechtlicher Bestattungen werden von den Berliner Bezirken übernommen.(Quelle:imago images/S.Gudath)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1241468309_1913009602" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/friedhof_2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/S.Gudath</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/armenbegraebnisse-berlin-alter-domfriedhof-bestattungen.html" class="beitrag"><span class="manualteaserroofline">Bestattung ohne Angehörige</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenn Würde nicht viel kosten darf</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/bvg-einigt-sich-mit-designer-urban-jungle-wuermchen-muster.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Undatierte Aufnahme zeigt einen Sneaker des Sportartikelherstellers adidas im Look der Berliner U-Bahn-Sitzbezüge auf einer Sitzban. (Quelle: dpa/Overkill)" title="Archivbild: Undatierte Aufnahme zeigt einen Sneaker des Sportartikelherstellers adidas im Look der Berliner U-Bahn-Sitzbezüge auf einer Sitzban. (Quelle: dpa/Overkill)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1732632026_1659785906" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/bvg-schuh.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Overkill</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/bvg-einigt-sich-mit-designer-urban-jungle-wuermchen-muster.html" class="beitrag"><span class="manualteaserroofline">Einigung mit Designer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Verkehrsbetriebe dürfen bekanntes &quot;Würmchen-Muster&quot; doch weiter nutzen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/gefluechtete-berlin-situation-wartezeiten-ueberlastung--behoerden-senat.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Am 9.10.2022 spielt ein Junge mit einem gelben Ball in seiner Unterbringung in Tegel.(Quelle:dpa/C.Koall)" title="Archivbild:Am 9.10.2022 spielt ein Junge mit einem gelben Ball in seiner Unterbringung in Tegel.(Quelle:dpa/C.Koall)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_260151314_1723363513" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Unterkunft-Geflu-chtete.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C.Koall</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/11/gefluechtete-berlin-situation-wartezeiten-ueberlastung--behoerden-senat.html" class="beitrag"><span class="manualteaserroofline">Asylsuchende und Kriegsflüchtlinge</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin errichtet Hallen und Zelte für bis zu 10.000 Geflüchtete</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/11/berlin-sterne-des-sports-silber-verleihung-gewinner.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Silberner Stern" title="Silberner Stern" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2071943661_107407734" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/imago/SternedesSportsSilber.png.png/size=320x180.png"/></picture></a><div class="pictsrc">imago/Schellhorn</div></div>
<a href="/sport/beitrag/2022/11/berlin-sterne-des-sports-silber-verleihung-gewinner.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='836d4e9a-6674-4973-b704-a45f899862c4'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/11/berlin-sterne-des-sports-silber-verleihung-gewinner.html" class="sendeplatz"><span class="manualteaserroofline">Für Nachhaltigkeits-Projekt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">FC Internationale Berlin gewinnt &quot;Großen Stern des Sports&quot; in Silber</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebildergalerie intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/11/berlin-fussball-union-berlin-stadion-an-der-alten-foersterei-historie-bildergallerie.html" class="bildergalerie"><picture><img loading="lazy" width="320" height="180" alt="Das Stadion an der Alten Försterei im Jahr 2000. (imago images/Höhne)" title="Das Stadion an der Alten Försterei im Jahr 2000. (imago images/Höhne)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1786661404_1310337102" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/foersterei-2000.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Höhne</div></div>
</div><!-- end image-container --><!-- bildergalerie -->



	<h3>
		<a href="/sport/beitrag/2022/11/berlin-fussball-union-berlin-stadion-an-der-alten-foersterei-historie-bildergallerie.html" class="bildergalerie"><span class="manualteaserroofline">Bildergalerie | Union Berlin bekommt neue Heimat</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Historie des Stadions An der Alten Försterei in Bildern</span>
			
				<span class="ico ico_media_image" title="Galerie"><!-- Icon: Galerie --></span><!-- manualteaserdoctype: bildergalerie -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/11/berlin-fussball-1-fc-union-stadion-neubau-plaene-abriss-olympiastadion-fan-interview.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Helfer beim Umbau des Stadions an der Alten Försterei im Jahr 2008 (imago images/Matthias Koch)" title="Helfer beim Umbau des Stadions an der Alten Försterei im Jahr 2008 (imago images/Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1767433062_338017093" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/union-stadion-helfer-umbau.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
<a href="/sport/beitrag/2022/11/berlin-fussball-1-fc-union-stadion-neubau-plaene-abriss-olympiastadion-fan-interview.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='78247b9d-ff53-4538-a681-c2fac8fd47de'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/11/berlin-fussball-1-fc-union-stadion-neubau-plaene-abriss-olympiastadion-fan-interview.html" class="beitrag"><span class="manualteaserroofline">Interview | Union-Fan zum Stadion-Neubau</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es wird kein Kommerztempel, die Alte Försterei behält etwas Individuelles&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/11/berlin-obdachlose-quarantaeneunterkunft.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Ein Obdachloser Mann sitzt mit Maske auf der Straße, an einem Gebäude angelehnt. (Quelle: dpa/S. Simon)" title="Archivbild: Ein Obdachloser Mann sitzt mit Maske auf der Straße, an einem Gebäude angelehnt. (Quelle: dpa/S. Simon)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1568380722_444419176" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/maske-str.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S. Simon</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/11/berlin-obdachlose-quarantaeneunterkunft.html" class="sendeplatz"><span class="manualteaserroofline">Ehemaliges Hotel in Wilmersdorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Quarantäneunterkunft für Obdachlose steht in Berlin wieder bereit</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/11/fussball-bundesliga-union-berlin-mitgliederversammlung-stadionausbau-alte-foersterei-olympiastadion.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Das geplante neue Stadion An der Alten Försterei von außen (Quelle: 1. FC Union Berlin e.V.)" title="Das geplante neue Stadion An der Alten Försterei von außen (Quelle: 1. FC Union Berlin e.V.)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1503974315_1591838045" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/sonstige/Stadion_Ansicht_I.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">1. FC Union Berlin e.V.</div></div>
<a href="/sport/beitrag/2022/11/fussball-bundesliga-union-berlin-mitgliederversammlung-stadionausbau-alte-foersterei-olympiastadion.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='05b48438-d21c-4b8f-a395-a92b84a365db'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/11/fussball-bundesliga-union-berlin-mitgliederversammlung-stadionausbau-alte-foersterei-olympiastadion.html" class="beitrag"><span class="manualteaserroofline">Für die Saison 2024/2025</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union Berlin weicht für Umbau der Alten Försterei ins Olympiastadion aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/entlastung-brandenburg-kita-beitraege-erst-ab-35000-euro.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild:Kind mit selbstgebastelter Maske in der Kita.(Quelle:dpa/T.Koehler)" title="Symbolbild:Kind mit selbstgebastelter Maske in der Kita.(Quelle:dpa/T.Koehler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1619801116_629374738" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Kita.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/T.Koehler</div></div>
<a href="/politik/beitrag/2022/11/entlastung-brandenburg-kita-beitraege-erst-ab-35000-euro.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='8f8249fc-48f2-46c6-85f7-f694145d1fd9'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/11/entlastung-brandenburg-kita-beitraege-erst-ab-35000-euro.html" class="sendeplatz"><span class="manualteaserroofline">Neue Gehaltsgrenzen bei Gebühren</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburgs Eltern sollen erst ab 35.000 Euro Jahreseinkommen für die Kita zahlen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/private-humanistische-hochschule-berlin-senat-zugelassen-konzept.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild:Studierende sitzen während einer Vorlesung in einem Hörsaal.(Quell:dpa/T.Trutschel)" title="Symbolbild:Studierende sitzen während einer Vorlesung in einem Hörsaal.(Quell:dpa/T.Trutschel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1699979150_1859885173" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Hochschule.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/T.Trutschel</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/private-humanistische-hochschule-berlin-senat-zugelassen-konzept.html" class="sendeplatz"><span class="manualteaserroofline">Neues Bildungsangebot</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Humanistische Hochschule Berlin durch den Senat zugelassen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/11/oder-fischsterben-folgen-fischer-bestand.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Fischer legt in der Oder verendete Fische in sein Boot" title="Ein Fischer legt in der Oder verendete Fische in sein Boot" id="middleColumnList_teaserbox_0_teaserList_manualteaser_494911943_941750951" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/sonstige/2022_08_13_OderUpdate_16x9.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2022/11/oder-fischsterben-folgen-fischer-bestand.html" class="beitrag"><span class="manualteaserroofline">Zur Erholung der Bestände</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berufsfischer an der Oder sollen bis zum Frühjahr pausieren</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/11/oderausbau-klage-polen-axelvogel-umweltministerium.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Bagger stehen auf neuen Buhnen auf der polnischen Seite des Grenzflusses Oder nördlich von Frankfurt (Oder) im Land Brandenburg. Hier wurde mit dem Ausbau der Wasserstraße begonnen. (Foto: Patrick Pleul/dpa)" title="Bagger stehen auf neuen Buhnen auf der polnischen Seite des Grenzflusses Oder nördlich von Frankfurt (Oder) im Land Brandenburg. Hier wurde mit dem Ausbau der Wasserstraße begonnen. (Foto: Patrick Pleul/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1854392789_209062429" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/fluss.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Patrick Pleul/dpa</div></div>
<a href="/studiofrankfurt/panorama/2022/11/oderausbau-klage-polen-axelvogel-umweltministerium.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='ff4e36c9-b2f1-4a92-813a-8c7414a9a64e'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/11/oderausbau-klage-polen-axelvogel-umweltministerium.html" class="sendeplatz"><span class="manualteaserroofline">Streit mit Polen um Umwelt-Folgen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Umweltminister Vogel reicht Klage gegen Oder-Ausbau ein</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/berlin-2030-klimaneutral-volksbegehren-ausreichend-unterschriften.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Aktivisten vom Volksbegehren Berlin 2030 Klimaneutral am 22.10.2022 bei einer Unterschriftenaktion mit Plakaten.(Quelle:imago images/IPON)" title="Archivbild:Aktivisten vom Volksbegehren Berlin 2030 Klimaneutral am 22.10.2022 bei einer Unterschriftenaktion mit Plakaten.(Quelle:imago images/IPON)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_191735145_1792908335" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/Berlin-Klimaneutral-2030.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/IPON</div></div>
<a href="/panorama/beitrag/2022/11/berlin-2030-klimaneutral-volksbegehren-ausreichend-unterschriften.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='75858c32-5c5e-4698-b9f8-2ef6d62f6093'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/berlin-2030-klimaneutral-volksbegehren-ausreichend-unterschriften.html" class="beitrag"><span class="manualteaserroofline">Geplanter Volksentscheid</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Initiative &quot;Berlin 2030 klimaneutral&quot; meldet deutlich mehr Unterschriften als nötig</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/wetter-berlin-brandenburg-herbst-winter-kalt-frost-schnee.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild:Ein frierender Hund ist in eine Decke eingewickelt.(Quelle:dpa/P.Pleul)" title="Symbolbild:Ein frierender Hund ist in eine Decke eingewickelt.(Quelle:dpa/P.Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_80862482_1988242525" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Hundekalt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P.Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/wetter-berlin-brandenburg-herbst-winter-kalt-frost-schnee.html" class="beitrag"><span class="manualteaserroofline">Wetter in Berlin & Brandenburg </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Von sonnig und warm geht es direkt in den Winter</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/11/ig-metall-weitere-streiks-kommende-wochen-arbeitskampf-brandenburg-meall-und-elektroindustrie.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild:Ein Mann hält bei einem Streik am Werk von Mercedes-Benz in Berlin-Marienfelde eine Pfeife der IG Metall im Mund.(Quelle:dpa/C.Soeder)" title="Symbolbild:Ein Mann hält bei einem Streik am Werk von Mercedes-Benz in Berlin-Marienfelde eine Pfeife der IG Metall im Mund.(Quelle:dpa/C.Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1694665688_508523355" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/IG-Metall1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C.Soeder</div></div>
<a href="/wirtschaft/beitrag/2022/11/ig-metall-weitere-streiks-kommende-wochen-arbeitskampf-brandenburg-meall-und-elektroindustrie.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='1981deff-6549-4421-8d33-d7acbf19ff57'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/11/ig-metall-weitere-streiks-kommende-wochen-arbeitskampf-brandenburg-meall-und-elektroindustrie.html" class="sendeplatz"><span class="manualteaserroofline">Steiks in der Metallindustrie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">IG Metall kündigt weitere Arbeitskampfmaßnahmen an</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/spranger-gewahrsam-verlaengern-48-stunden-letzte-generation.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Demonstrantin der Gruppe &quot;Letzte Generation&quot; sitzt, umringt von Polizeibeamten, am 14.11.2022 auf der Ausfahrt der Stadtautobahn am Sachsenring.(Quelle:dpa/P.Zinken)" title="Eine Demonstrantin der Gruppe &quot;Letzte Generation&quot; sitzt, umringt von Polizeibeamten, am 14.11.2022 auf der Ausfahrt der Stadtautobahn am Sachsenring.(Quelle:dpa/P.Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1492690365_1596396470" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Letzte-Generation-Sachsenring1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P.Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/11/spranger-gewahrsam-verlaengern-48-stunden-letzte-generation.html" class="beitrag"><span class="manualteaserroofline">Klima-Demonstranten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Innensenatorin fordert längeren Gewahrsam - Kritik von Linken und Richterbund</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/11/bahn-hochgeschwindigkeitszuege-entwuerfe-ice-ersatz.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild:Ein ICE der Deutschen Bahn DB fährt zwischen herbstlich verfärbten Laubbäumen durch den Landkreis Hildesheim.(Quelle:dpa/J.Stratenschulte)" title="Symbolbild:Ein ICE der Deutschen Bahn DB fährt zwischen herbstlich verfärbten Laubbäumen durch den Landkreis Hildesheim.(Quelle:dpa/J.Stratenschulte)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_780245466_1382164860" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Bahn.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/J.Stratenschulte</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/11/bahn-hochgeschwindigkeitszuege-entwuerfe-ice-ersatz.html" class="sendeplatz"><span class="manualteaserroofline">Zwei Unternehmen erstellen Konzepte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bahn beauftragt Entwürfe für neue Hochgeschwindigkeitszüge</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/politik/2022/11/kabinett-landesregierung-brandenburg-beratung-zusammenarbeit-polen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Außenansicht des Kleist Forums in Frankfurt (Oder) - Ort der Kabinettssitzung und des Bürgerdialogs am Abend (Quelle: dpa)" title="Außenansicht des Kleist Forums in Frankfurt (Oder) - Ort der Kabinettssitzung und des Bürgerdialogs am Abend (Quelle: dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1895749920_1382257041" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Kleist-Forum.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Schoening</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/politik/2022/11/kabinett-landesregierung-brandenburg-beratung-zusammenarbeit-polen.html" class="sendeplatz"><span class="manualteaserroofline">Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kabinett spricht über Zusammenarbeit mit Polen und Ukraine-Krieg</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/fahrrad-person-unfall-lkw-hohenschoenhausen-gestorben.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Einsatzkräfte am Unfallort.(Quelle:BLP/Sappeck)" title="Einsatzkräfte am Unfallort.(Quelle:BLP/Sappeck)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_651757695" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/blaulicht/Unfall-Rad.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">BLP/Sappeck</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/fahrrad-person-unfall-lkw-hohenschoenhausen-gestorben.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Hohenschönhausen </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Radfahrerin bei Unfall mit Lkw getötet </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/berlin-schule-lehrer-brennpunktschule-quereinsteiger.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Unterricht in einer Schule (Quelle: imago/Gerhard Leber)" title="Symbolbild: Unterricht in einer Schule (Quelle: imago/Gerhard Leber)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_733226370_781876277" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/imago0055441787h-lehrer.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago/Gerhard Leber</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/berlin-schule-lehrer-brennpunktschule-quereinsteiger.html" class="beitrag"><span class="manualteaserroofline">Quereinsteiger für den Berliner Unterricht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brennpunktschule statt Büro-Job</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/weihnachtspostamt-briefe-himmelpfort-oeffnet-oberhavel.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Der Weihnachtsmann winkt am 11.11.2021 neben dem Haus, vor einem Weihnachtsbaum und seinem Rad in Himmelpfort.(Quelle:dpa/S.Stache)" title="Archivbild:Der Weihnachtsmann winkt am 11.11.2021 neben dem Haus, vor einem Weihnachtsbaum und seinem Rad in Himmelpfort.(Quelle:dpa/S.Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1475350952_586562839" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Weihnachtsmann-Himmelpfort.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S.Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/weihnachtspostamt-briefe-himmelpfort-oeffnet-oberhavel.html" class="sendeplatz"><span class="manualteaserroofline">Oberhavel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weihnachtspostamt in Himmelpfort geöffnet</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/11/festival-konzerthaus-berlin-aus-den-fugen-auftakt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Türkischer Pianist Fazil Say bei einem Konzert im Jahr 2015 (Bild: imago images/Rudolf Gigler)" title="Türkischer Pianist Fazil Say bei einem Konzert im Jahr 2015 (Bild: imago images/Rudolf Gigler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1982099180_1765307363" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/imago0065411715h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Rudolf Gigler</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/11/festival-konzerthaus-berlin-aus-den-fugen-auftakt.html" class="beitrag"><span class="manualteaserroofline">Konzertkritik | Reihe "Aus den Fugen"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Hoffnung bleibt immer in unserem Herzen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/verbeamtung-lehrkraefte-berlin-kosten-schule.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Lehrkräfte nehmen am Festakt zur Verbeamtung von neu eingestellten Lehrkräften teil. Die rot-rot-grüne Koalition hatte beschlossen, nach vielen Jahren Pause wieder in die Verbeamtung einzusteigen. (Quelle: dpa/Fabian Sommer)" title="Lehrkräfte nehmen am Festakt zur Verbeamtung von neu eingestellten Lehrkräften teil. Die rot-rot-grüne Koalition hatte beschlossen, nach vielen Jahren Pause wieder in die Verbeamtung einzusteigen. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_339301782_1956513520" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/lehr.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/11/verbeamtung-lehrkraefte-berlin-kosten-schule.html" class="beitrag"><span class="manualteaserroofline">Zahlen der Bildungsverwaltung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verbeamtung von Lehrkräften kostet Berlin Milliarden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/brandenburg-potsdam-rechtsextremer-gefaehrder-moeglicher-anschlag-anklage.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Ausgabe vom Strafgesetzbuch (StGB) steht in einem Verhandlungssaal (Quelle: dpa/Friso Gentsch)" title="Symbolbild: Eine Ausgabe vom Strafgesetzbuch (StGB) steht in einem Verhandlungssaal (Quelle: dpa/Friso Gentsch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1792042824_1027755457" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/381741083-Stgb.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Friso Gentsch</div></div>
<a href="/panorama/beitrag/2022/11/brandenburg-potsdam-rechtsextremer-gefaehrder-moeglicher-anschlag-anklage.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6e98f3a5-f21b-4f43-950e-bd12b18694e7'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/brandenburg-potsdam-rechtsextremer-gefaehrder-moeglicher-anschlag-anklage.html" class="beitrag"><span class="manualteaserroofline">Generalstaatsanwaltschaft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geplanter Sprengstoff-Anschlag: 18-Jähriger aus Potsdam angeklagt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/11/berlin-nationalgalerie-hamburger-bahnhof.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Der Hamburger Bahnhof in der Invalidenstrasse in Berlin-Mitte. (Quelle: dpa/POP-EYE/Christian Behring)" title="Der Hamburger Bahnhof in der Invalidenstrasse in Berlin-Mitte. (Quelle: dpa/POP-EYE/Christian Behring)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_341527135_323793735" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/hbf.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/POP-EYE/Christian Behring</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2022/11/berlin-nationalgalerie-hamburger-bahnhof.html" class="sendeplatz"><span class="manualteaserroofline">Museum für zeitgenössische Kunst</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hamburger Bahnhof bleibt Standort der Nationalgalerie Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/berlin-senat-nachtragshaushalt-abgeordnetenhaus-entscheidung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Das Abgeordnetenhaus von Berlin in der Niederkirchner Straße.(Quelle:dpa/J.Kalaene)" title="Das Abgeordnetenhaus von Berlin in der Niederkirchner Straße.(Quelle:dpa/J.Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_646084706_1293421977" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/AGH-Berlin.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/J.Kalaene</div></div>
<a href="/politik/beitrag/2022/11/berlin-senat-nachtragshaushalt-abgeordnetenhaus-entscheidung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='9f303102-4b77-4ab6-be3c-655c6e9dbcdd'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/11/berlin-senat-nachtragshaushalt-abgeordnetenhaus-entscheidung.html" class="beitrag"><span class="manualteaserroofline">Insgesamt drei Milliarden Euro</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Parlament segnet Nachtragshaushalt ab</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/11/drogenring-frankfurt-drogenhandel-urteil-haft.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Angeklagter wird von der Polizei abgeführt (Quelle: dpa/Sebastian Kahnert)" title="Symbolbild: Ein Angeklagter wird von der Polizei abgeführt (Quelle: dpa/Sebastian Kahnert)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2129092356_155584666" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/381975134-handschellen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Sebastian Kahnert</div></div>
<a href="/studiofrankfurt/panorama/2022/11/drogenring-frankfurt-drogenhandel-urteil-haft.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0e54716d-b8e0-440f-9ac8-b63c5e226edf'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2022/11/drogenring-frankfurt-drogenhandel-urteil-haft.html" class="beitrag"><span class="manualteaserroofline">Mutmaßlicher Drogenring</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Frankfurter wegen Drogenhandels zu sieben Jahren Haft verurteilt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/11/nachtragshaushalt-baederbetriebe-sportvereine-profitieren-finanzen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Kind schwimmt im Stadtbad Märkisches Viertel (Quelle: dpa/Fabian Sommer)" title="Symbolbild: Ein Kind schwimmt im Stadtbad Märkisches Viertel (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_772218353_1003863854" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/250212182-stadtbad.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/11/nachtragshaushalt-baederbetriebe-sportvereine-profitieren-finanzen.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Nachtragshaushalt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bäderbetriebe und Sportvereine erhalten mehr Geld</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/berlin-verdienstkreuz-erster-klasse-saenger-frank-zander.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Berlin, Frank Zander am 20.08.2022 live beim SchlagerOlymp 2022 im Strandbad Lübars (Quelle: dpa/Marc Vorwerk)" title="Archivbild: Berlin, Frank Zander am 20.08.2022 live beim SchlagerOlymp 2022 im Strandbad Lübars (Quelle: dpa/Marc Vorwerk)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1456792709_2071518488" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/311854652-Frank-Zander.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Marc Vorwerk</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/berlin-verdienstkreuz-erster-klasse-saenger-frank-zander.html" class="sendeplatz"><span class="manualteaserroofline">"Janz baff"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Sänger Frank Zander erhält Verdienstkreuz 1. Klasse</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/11/gestohlener-stolperstein-in-storkow-soll-ersetzt-werden.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Handwerker verlegt Stolpersteine (Quelle: IMAGO/IPON)" title="Symbolbild: Ein Handwerker verlegt Stolpersteine (Quelle: IMAGO/IPON)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2096978418_1972573765" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/imago0058878932h-stolperstein.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/IPON</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/11/gestohlener-stolperstein-in-storkow-soll-ersetzt-werden.html" class="sendeplatz"><span class="manualteaserroofline">Gedenken an NS-Opfer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gestohlener Stolperstein in Storkow soll ersetzt werden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/11/frauen-fussball-bundesliga-turbine-potsdam-trainer-sven-weigang.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Sven Weigang (Quelle: imago/foto2press)" title="Sven Weigang (Quelle: imago/foto2press)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_826714301_1362441587" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/Weigang.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago/foto2press</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/11/frauen-fussball-bundesliga-turbine-potsdam-trainer-sven-weigang.html" class="sendeplatz"><span class="manualteaserroofline">Nach Entlassung von Middeke</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sven Weigang verstärkt Trainerteam von Turbine</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/11/handball-fuechse-berlin-neuverpflichtung-schwede-jerry-tollbring.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Der neue Linksaußen der Füchse Berlin: Jerry Tollbring (imago images/Ritzau Scanpix)" title="Der neue Linksaußen der Füchse Berlin: Jerry Tollbring (imago images/Ritzau Scanpix)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1599791612_999775359" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/jerry-tollbring-fuechse.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Ritzau Scanpix</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/11/handball-fuechse-berlin-neuverpflichtung-schwede-jerry-tollbring.html" class="sendeplatz"><span class="manualteaserroofline">Für die kommende Saison</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse verpflichten schwedischen Nationalspieler Tollbring</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/berlin-wahl-wiederholungswahl-abgeordnetenhaus-wahlplakate-nach-den-feiertagen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Franziska Giffey (SPD), Spitzenkandidatin ihrer Partei zur Abgeordnetenhauswahl, ist auf einem Wahlplakat am 21.09.2021 vor dem Roten Rathaus und dem Fernsehturm zu sehen.(Quelle:dpa/J.Carstensen)" title="Archivbild:Franziska Giffey (SPD), Spitzenkandidatin ihrer Partei zur Abgeordnetenhauswahl, ist auf einem Wahlplakat am 21.09.2021 vor dem Roten Rathaus und dem Fernsehturm zu sehen.(Quelle:dpa/J.Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_709804245_1660345368" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Wahlplakat-Giffey.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/J.Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/11/berlin-wahl-wiederholungswahl-abgeordnetenhaus-wahlplakate-nach-den-feiertagen.html" class="sendeplatz"><span class="manualteaserroofline">Mögliche Wiederholungswahl</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wahlplakate dürfen in Berlin erst nach den Feiertagen hängen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/berlin-grunewald-sprengplatz-feuer-brand-ursache-weiter-unklar.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Die Sonne geht am 04.08.2022 hinter dem Rauch über der Einsatzleitstelle unter. Am Morgen ist ein Feuer auf dem Sprengplatz der Polizei im Grunewald ausgebrochen.(Quelle:dpa/K.Nietfeld)" title="Archivbild:Die Sonne geht am 04.08.2022 hinter dem Rauch über der Einsatzleitstelle unter. Am Morgen ist ein Feuer auf dem Sprengplatz der Polizei im Grunewald ausgebrochen.(Quelle:dpa/K.Nietfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2134086993_413152342" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Grunewald-Brand.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/K.Nietfeld</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/berlin-grunewald-sprengplatz-feuer-brand-ursache-weiter-unklar.html" class="sendeplatz"><span class="manualteaserroofline">Brand im August</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ursache für Feuer auf Sprengplatz im Grunewald weiter unklar</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count51 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/11/bundesrat-abstimmung-buergergeld-cdu-kritik-.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Hubertus Heil (SPD), Bundesminister für Arbeit und Soziales, spricht in der Sondersitzung des Deutschen Bundesrats zu den Dezember-Soforthilfen und dem geplanten Bürgergeld.(Quelle:dpa/B.v.Jutrczenka)" title="Hubertus Heil (SPD), Bundesminister für Arbeit und Soziales, spricht in der Sondersitzung des Deutschen Bundesrats zu den Dezember-Soforthilfen und dem geplanten Bürgergeld.(Quelle:dpa/B.v.Jutrczenka)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1461739604_257919031" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Bu-rgergeld-Bundesrat.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B.v.Jutrczenka</div></div>
<a href="/politik/beitrag/2022/11/bundesrat-abstimmung-buergergeld-cdu-kritik-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='9af7b09d-c275-4a7c-b56b-aea1d5735a50'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/11/bundesrat-abstimmung-buergergeld-cdu-kritik-.html" class="beitrag"><span class="manualteaserroofline">Vermittlungsausschuss muss übernehmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bürgergeld findet im Bundesrat keine Mehrheit </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count52 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2022/11/brandenburg-lausitzer-seenland-tourismus-bilanz-2022-ausblick.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Touristen am Strand vom Senftenberger See, im Vordergrund eine Sandale (Foto: rbb/Lepsch)" title="Touristen am Strand vom Senftenberger See, im Vordergrund eine Sandale (Foto: rbb/Lepsch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_526158628_1958868220" data-src="/content/dam/rbb/rbb/studiocottbus/2022/07/Touristen-am-Senftenberger-See2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Lepsch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/wirtschaft/2022/11/brandenburg-lausitzer-seenland-tourismus-bilanz-2022-ausblick.html" class="sendeplatz"><span class="manualteaserroofline">Tourismusbilanz 2022</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lausitzer Seenland beendet Jahr voraussichtlich mit Übernachtungs-Rekord</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count53 doctypesendeplatz last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/berlin-reinickendorf-angriff-messer-polizei.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild. (Foto: Horst Galuschka/dpa)" title="Symbolbild. (Foto: Horst Galuschka/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1037516746_1859048583" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/polizei.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Horst Galuschka/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/berlin-reinickendorf-angriff-messer-polizei.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Reinickendorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jugendlicher soll Mann mit Messerstichen lebensgefährlich verletzt haben</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wie viele Covid-19 erkrankte in Brandenburg/Berlin im Krankenhaus behandelt werden seit 01.09.2021. (Quelle: Senat Berlin/rbb24)" title="Wie viele Covid-19 erkrankte in Brandenburg/Berlin im Krankenhaus behandelt werden seit 01.09.2021. (Quelle: Senat Berlin/rbb24)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/rbb_reporter/2022_Oktober_Krankenhaus2.png.png/size=320x180.png"/></picture></a><div class="pictsrc">Senat Berlin/rbb24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Polizei geht im herbstlichen Berlin auf dem Bürgersteig. (Quelle: dpa/S. Kuhlmey)" title="Archivbild: Polizei geht im herbstlichen Berlin auf dem Bürgersteig. (Quelle: dpa/S. Kuhlmey)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1768481522_46633593" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/pol-herbst.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S. Kuhlmey</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Herbstlaub bedeckt am in Potsdam (Brandenburg) eine Wiese im Park von Sanssouci. (Quelle: dpa/B. Settnik)" title="Archivbild: Herbstlaub bedeckt am in Potsdam (Brandenburg) eine Wiese im Park von Sanssouci. (Quelle: dpa/B. Settnik)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_670685813_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/imago/sanssouci.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Settnik</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox teaserlistbottom"><h2 class="boxheadline">Meistgeklickt</h2>
<article class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/charite-direktor-von-herzklinik-entlassen-virchow-klinikum.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/charite-herz.jpg.jpg/size=232x131.jpg" alt="Archivbild: Das Charité Krankenhaus in Berlin Mitte. (Quelle: dpa/Zuma)" title="Archivbild: Das Charité Krankenhaus in Berlin Mitte. (Quelle: dpa/Zuma)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1145323143"/></picture></a><div class="pictsrc">dpa/Zuma</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/charite-direktor-von-herzklinik-entlassen-virchow-klinikum.html" class="beitrag"><span class="manualteaserroofline">Verdacht auf Verstoß gegen ärztliche Richtlinien</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Charité in Berlin kündigt Direktor der Herzklinik</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/beitrag/2022/11/fussball-bundesliga-union-berlin-mitgliederversammlung-stadionausbau-alte-foersterei-olympiastadion.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_11/sonstige/Stadion_Ansicht_I.jpg.jpg/size=232x131.jpg" alt="Das geplante neue Stadion An der Alten Försterei von außen (Quelle: 1. FC Union Berlin e.V.)" title="Das geplante neue Stadion An der Alten Försterei von außen (Quelle: 1. FC Union Berlin e.V.)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1591838045"/></picture></a><div class="pictsrc">1. FC Union Berlin e.V.</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/11/fussball-bundesliga-union-berlin-mitgliederversammlung-stadionausbau-alte-foersterei-olympiastadion.html" class="beitrag"><span class="manualteaserroofline">Für die Saison 2024/2025</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union Berlin weicht für Umbau der Alten Försterei ins Olympiastadion aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1668527400000' class="count3 doctypesendeplatz intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/fahrrad-person-unfall-lkw-hohenschoenhausen-gestorben.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_11/blaulicht/Unfall-Rad.jpg.jpg/size=232x131.jpg" alt="Einsatzkräfte am Unfallort.(Quelle:BLP/Sappeck)" title="Einsatzkräfte am Unfallort.(Quelle:BLP/Sappeck)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_651757695"/></picture></a><div class="pictsrc">BLP/Sappeck</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/11/fahrrad-person-unfall-lkw-hohenschoenhausen-gestorben.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Hohenschönhausen </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Radfahrerin bei Unfall mit Lkw getötet </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/11/wetter-berlin-brandenburg-herbst-winter-kalt-frost-schnee.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/Hundekalt.jpg.jpg/size=232x131.jpg" alt="Symbolbild:Ein frierender Hund ist in eine Decke eingewickelt.(Quelle:dpa/P.Pleul)" title="Symbolbild:Ein frierender Hund ist in eine Decke eingewickelt.(Quelle:dpa/P.Pleul)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1988242525"/></picture></a><div class="pictsrc">dpa/P.Pleul</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/11/wetter-berlin-brandenburg-herbst-winter-kalt-frost-schnee.html" class="beitrag"><span class="manualteaserroofline">Wetter in Berlin & Brandenburg </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Von sonnig und warm geht es direkt in den Winter</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2022/11/berlin-fussball-1-fc-union-stadion-neubau-plaene-abriss-olympiastadion-fan-interview.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_11/imago/union-stadion-helfer-umbau.jpg.jpg/size=232x131.jpg" alt="Helfer beim Umbau des Stadions an der Alten Försterei im Jahr 2008 (imago images/Matthias Koch)" title="Helfer beim Umbau des Stadions an der Alten Försterei im Jahr 2008 (imago images/Matthias Koch)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_338017093"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/11/berlin-fussball-1-fc-union-stadion-neubau-plaene-abriss-olympiastadion-fan-interview.html" class="beitrag"><span class="manualteaserroofline">Interview | Union-Fan zum Stadion-Neubau</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es wird kein Kommerztempel, die Alte Försterei behält etwas Individuelles&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet teaserlisttop"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
<li class="atin"><a href="https://www.youtube.com/rbb24/" target="_blank">bei Youtube</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">rbb24 Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.21.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>