<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Gesundheitsausschuss im Brandenburger Landtag: Ministerin räumt Fehler ein  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Potsdam"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Brandenburgs Gesundheitsministerin Nonnemacher r&auml;umt Vers&auml;umnisse in der Dienstwagenaff&auml;re ein und k&uuml;ndigt an, die falschen Impfbriefe durch neue Schreiben korrigieren zu wollen. Sie war f&uuml;r beides scharf kritisiert worden. Von Nico Hecht ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/nonnemacher.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Ministerin räumt Fehler ein"/>
<meta property="og:description" content="Brandenburgs Gesundheitsministerin Nonnemacher r&#228;umt Vers&#228;umnisse in der Dienstwagenaff&#228;re ein und k&#252;ndigt an, die falschen Impfbriefe durch neue Schreiben korrigieren zu wollen. Sie war f&#252;r beides scharf kritisiert worden. Von Nico Hecht und Stephanie Teistler"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/nonnemacher.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Ministerin räumt Fehler ein"/>
<meta name="twitter:description" content="Brandenburgs Gesundheitsministerin Nonnemacher r&#228;umt Vers&#228;umnisse in der Dienstwagenaff&#228;re ein und k&#252;ndigt an, die falschen Impfbriefe durch neue Schreiben korrigieren zu wollen. Sie war f&#252;r beides scharf kritisiert worden. Von Nico Hecht und Stephanie Teistler"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/nonnemacher.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.2.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.2.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.2.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Ministerin räumt Fehler ein","handle":"/content/rbb/r24/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss","createDate":20210714,"doctype":2,"login":1,"lang":"de","uuid":"56cb3af2-a004-4bc4-a88d-cf03c24af25b","lastModified":202107142252,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/potsdam"],"chapter":["Politik","Themen Politik","corona beiträge"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<span class="nav-meta-weather-current-temp">21&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">20 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Ab 24.06. in Richtung Pankow kein Halt am Bahnhof Deutsche Oper bis 08.08. 

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 20.09.2021 am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße. 

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>Bis Montag, 9. August, 1.30 Uhr

Ersatzverkehr mit Bussen sowie frühere Fahrzeiten zwischen Blankenfelde und Priesterweg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 3</h3>
<p>Bis 09.08. (Mo), ca. 1.30 Uhr

zwischen Erkner und Friedrichshagen Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX Flughafen-Express</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX Flughafen-Express</h3>
<p>Bis 19.07., 0:15 Uhr

Ausfall der kompletten Linie.
----
Von Montag, 19. Juli, 3.30 Uhr bis Freitag, 30. Juli, 22.10 Uhr

fallen zahlreiche Züge dieser Linie zwischen Berlin Hbf und Flughafen BER – Terminal 1-2 aus.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Vom 10. bis 18. Juli entfällt der Abschnitt zwischen Halbe und Königs Wusterhausen/Berlin Ostkreuz. 

Die Züge fahren eine Umleitung über Lichtenberg, Berlin Gesundbrunnen und Berlin Jungfernheide. Die Halte Berlin Ostkreuz, Berlin Ostbahnhof, Berlin Friedrichstraße Berlin Hbf und Berlin Zoologischer Garten entfallen. Die Pendelzüge zwischen Berlin und Nauen entfallen komplett. Im gesamten Zeitraum gibt es veränderte Fahrzeiten. Ein Ersatzverkehr mit Bussen wird auf den relevanten Abschnitten für Sie eingerichtet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MjYyOTk5NjMsImlhdCI6MTYyNjI5OTM2M30.AQUAibsakiTcVZ5nFglv_G6OATwPzcG4894KiXwm6bw"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-berlinwahl nav-top-list-item">
		
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/">
			
			<span class="nav-item-text">Berlin-Wahl</span>
			</a>
		
		
	</li>
<li class="nav-itemname-olympia nav-top-list-item">
		
		<a href="/sport/thema/2021/olympia/olympische-spiele-tokyo-japan.html">
			
			<span class="nav-item-text">Olympia</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-jederdritt nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/wahlberechtigte-abgeordnetenhaus-bundestag-bezirksverordnetenversammlung-volksentscheid-26september2021-auslaender-eubuerger-jugendliche-kinder-wahlrecht.html" class="beitrag"><span class="manualteaserroofline">Super-Wahltag 26. September 2021</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jeder dritte Berliner hat gar kein Wahlrecht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-amalexdroh nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/07/berlin-alexanderplatz-streit-um-hoehe-hochhaeuser-hines-luescher-gruene-linke-covivio-monarch-signa.html" class="beitrag"><span class="manualteaserroofline">Debatte über Höhe des Hines-Turms</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Am Alex droht ein neuer Hochhausstreit</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-welcheprob nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/delta-variante-its-impfungen-wirksamkeit-studien-mutante.html" class="beitrag"><span class="manualteaserroofline">Daten zu hochansteckender Mutante</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Welche Probleme die Delta-Variante verursacht - und welche eher nicht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-brandenbur nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/universitaet-uni-forschung-lehre-potsdam-frankfurt-cottbus-studium.html" class="beitrag"><span class="manualteaserroofline">Von Umweltforschung bis Welterbe-Management</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Unis punkten mit Alleinstellungsmerkmalen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-werinberli nav-top-list-item">
						<article data-datetime='1626184755000' class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/berlin-abschleppen-polizei-bvg-ordnungsamt-falsch-parker.html" class="beitrag"><span class="manualteaserroofline">Neue Offensive gegen Falschparker</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer in Berlin Autos abschleppen darf und wie viel das kostet</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<span class="nav-top-weather-current-temp">21&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">20 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Ab 24.06. in Richtung Pankow kein Halt am Bahnhof Deutsche Oper bis 08.08. 

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 20.09.2021 am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße. 

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>Bis Montag, 9. August, 1.30 Uhr

Ersatzverkehr mit Bussen sowie frühere Fahrzeiten zwischen Blankenfelde und Priesterweg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 3</h3>
<p>Bis 09.08. (Mo), ca. 1.30 Uhr

zwischen Erkner und Friedrichshagen Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX Flughafen-Express</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX Flughafen-Express</h3>
<p>Bis 19.07., 0:15 Uhr

Ausfall der kompletten Linie.
----
Von Montag, 19. Juli, 3.30 Uhr bis Freitag, 30. Juli, 22.10 Uhr

fallen zahlreiche Züge dieser Linie zwischen Berlin Hbf und Flughafen BER – Terminal 1-2 aus.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Vom 10. bis 18. Juli entfällt der Abschnitt zwischen Halbe und Königs Wusterhausen/Berlin Ostkreuz. 

Die Züge fahren eine Umleitung über Lichtenberg, Berlin Gesundbrunnen und Berlin Jungfernheide. Die Halte Berlin Ostkreuz, Berlin Ostbahnhof, Berlin Friedrichstraße Berlin Hbf und Berlin Zoologischer Garten entfallen. Die Pendelzüge zwischen Berlin und Nauen entfallen komplett. Im gesamten Zeitraum gibt es veränderte Fahrzeiten. Ein Ersatzverkehr mit Bussen wird auf den relevanten Abschnitten für Sie eingerichtet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader second_level_nav" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_highlighted header_splited">
						<a href="/panorama/thema/2020/coronavirus/index.html" class="uebersicht highlight">Thema</a><a href="/panorama/thema/2020/coronavirus/index.html" class="uebersicht text">Corona-Blog</a></h2>
						


	
	
		
			
		
	
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="1626295973000"><h3>
	<span class="roofline">Gesundheitsausschuss im Brandenburger Landtag</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Ministerin räumt Fehler ein
	</span>
</h3>
<figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/nonnemacher.jpg.jpg/size=708x398.jpg" alt="Ursula Nonnemacher (Bündnis 90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, verfolgt die Landtagssitzung. Quelle: Soeren Stache/dpa" title="Ursula Nonnemacher (Bündnis 90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, verfolgt die Landtagssitzung. Quelle: Soeren Stache/dpa" id="216296914"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">Soeren Stache/dpa</span></figcaption></figure><ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2021-07-14T22:52">14.07.21 | 22:52 Uhr</time><div class="shorttext"><p>Brandenburgs Gesundheitsministerin Nonnemacher räumt Versäumnisse in der Dienstwagenaffäre ein und kündigt an, die falschen Impfbriefe durch neue Schreiben korrigieren zu wollen. Sie war für beides scharf kritisiert worden. <i>Von Nico Hecht und Stephanie Teistler</i></p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1245194748"></a>
					<div class="textblock"><p>Fast drei Stunden lang musste sich Ursula Nonnemacher zu gleich mehreren Vorwürfen erklären. Dabei warfen ihr Vertreter der Linken, Freien Wähler und der AfD vor, das Vertrauen der Bürger in Politiker zu erschüttern.</p>
<p>Im Juni hatte Nonnemachers Ministerium gut 460.000 Briefe verschickt, mit QR-Codes für den Nachweis von Corona-Schutzimpfungen. Im Anschreiben dazu wurde den Adressaten zu einer vollständigen Impfung gratuliert - auch denjenigen, die erst eine Dosis der Impfstoffe von BioNTech, Moderna oder AstraZeneca erhalten hatten.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_326123733"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypesendeplatz first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="https://www.radioeins.de/programm/sendungen/modo1619/_/brandenburg-dienstwagenaffaere-nonnemacher.html" class="sendeplatz"><img src="/content/dam/rbb/rad/bilder0/202107/68485238_nonnemacher_169.png.png/size=320x180.png" alt="Ursula Nonnemacher (Bündnis 90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz in Brandenburg © dpa/Soeren Stache" title="Ursula Nonnemacher (Bündnis 90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz in Brandenburg © dpa/Soeren Stache" id="articlesContList_teaserbox_326123733_teaserList_manualteaser_1558472154"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz --><time class="onAirInfo" datetime="2021-07-14T17:10">Mi 14.07.2021 | 17:10 | radioeins</time>
	



	<h3>
		<a href="https://www.radioeins.de/programm/sendungen/modo1619/_/brandenburg-dienstwagenaffaere-nonnemacher.html" class="sendeplatz"><span class="manualteaserroofline">Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Dienstwagen-Vorwürfe gegen Ministerin Nonnemacher</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Gesundheitsausschuss des Brandenburger Landtags hat sich heute in einer Sondersitzung unter anderem mit der Dienstwagennutzung von Gesundheitsministerin Ursula Nonnemacher befasst. Diese hatte bei einer Dienstfahrt im April statt des ihr zustehenden E-Autos den Benziner ihres Staatssekretärs genutzt.</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2090175864"></a>
					<h4 class="texttitle">Falsche Briefe seien &quot;Fehlleistung der Gesundheitsministerin&quot;</h4>
<div class="textblock"><p>&quot;Eine enorme Fehlleistung!&quot; kommentiert das die Linken-Abgeordnete im Gesundheitsausschuss Andrea Johlige. Sie kritisierte vor allem, das Nonnemacher den Schaden in den letzten Tagen kleiner dargestellt hätte, als er vermutlich ist. &quot;Es ist schon ein Unterschied, ob es, wie der Eindruck erweckt werden sollte, nur ganz wenige Leute betrifft, oder wie sich heute herausgestellt hat, gut 100.000 Menschen falsche Briefe bekommen haben.&quot;</p>
<p>Die AfD-Abgeordnete Birgit Bessin sagte, die Briefe wären eine weitere Panne in der ohnehin schon chaotischen Impfkampagne. Die Bürger bekämen das Gefühl, auf das Gesundheitsministerium könnten sie sich nicht verlassen.</p>
<p>Nonnemacher wies darauf hin, dass lediglich das Anschreiben missverständlich gewesen sei. Die mitgeschickten Impfzertifikate seien korrekt gewesen – und nur diese seine ein Nachweis für den vollständigen Impfschutz. Den Fehler im Anschreiben erklärte sie mit einer kurzfristigen Empfehlung des Bundesgesundheitsministeriums. Danach sollten die Bürger auch Bescheinigungen über ihre Erstimpfungen erhalten. Daran hatte sich das Ministerium in Potsdam gehalten, hatte dafür aber nicht den Wortlaut im Anschreiben geändert. Zwischen 100.000 und 120.000 Brandenburger, schätzt die Kassenärztliche Vereinigung, hätten so fehlerhafte Briefe erhalten.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_252256883"></a>
					<h4 class="texttitle">Ministerium prüft Klarstellungen</h4>
<div class="textblock"><p>Nonnemacher nannte das im Sonderausschuss eine &quot;missliche Situation&quot;. Handlungsbedarf erkannte sie erst einmal nicht. Das sahen verschiedene Ausschussmitglieder aber anders – auch Vertreter der gemeinsamen Regierungskoalition, inklusive der eigenen Partei. Daraufhin kündigte die Gesundheitsministerin an, prüfen zu lassen, ob neue Briefe Klarheit schaffen können.</p>
<p>Steven Breetz von der CDU lobte Nonnemacher daraufhin ausdrücklich, Einsicht zu zeigen und Wege zu suchen, um auch bei den Bürgern wieder für mehr Sicherheit zu sorgen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count5 doctypeteaser intermediate layoutlinkbox layoutlinkbox_right layoutright odd right teaserbox"><h2 class="boxheadline"></h2><ul><li data-datetime='1626116173000' class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/ursula-nonnemacher-dienstwagen-nutzung-landtag-brandenburg-linke.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/nonne.jpg.jpg/size=320x180.jpg" alt="Ursula Nonnemacher (Bündnis90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, wartet auf den Beginn der Sondersitzung des Landtags in Brandenburg zur Corona-Politik. Quelle: Bernd Settnik/dpa" title="Ursula Nonnemacher (Bündnis90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, wartet auf den Beginn der Sondersitzung des Landtags in Brandenburg zur Corona-Politik. Quelle: Bernd Settnik/dpa" id="articlesContList_teaserbox_teaserList_manualteaser_1581476531"/></a><div class="pictsrc">Bernd Settnik/dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/07/ursula-nonnemacher-dienstwagen-nutzung-landtag-brandenburg-linke.html" class="beitrag"><span class="manualteaserroofline">Benziner vom Staatssekretär statt E-Auto</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nonnemacher soll Dienstwagen-Nutzung vor Ausschuss begründen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Weil die Brandenburger Gesundheitsministerin Ursula Nonnemacher den Benziner des Staatssekretärs statt ihres E-Autos gefahren ist, spricht die Linke von einem Verstoß gegen Dienstvorschriften. Die Ministerin führt dagegen praktische Gründe an.<br>
</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1315114486"></a>
					<h4 class="texttitle">Verstoß gegen Richtlinie des Landes</h4>
<div class="textblock"><p>Auch bei der Diskussion um eine unerlaubte Fahrt mit dem Dienstwagen ihres Staatssekretärs gab Nonnemacher Fehler zu. Sie entschuldigte sich, sagte aber, sie hätten im Glauben gehandelt, das wäre erlaubt.</p>
<p>Statt mit ihrem eigenen Elektro-Dienstwagen war sie mit dem Benziner des Staatssekretärs zu einem offiziellen Termin nach Ravensbrück gefahren, weil die Reichweite ihres E-Autos möglicherweise nicht ausgereicht hätte.</p>
<p>Für einen ähnlichen Fall hatte sich Nonnemacher beim Finanzministerium die Rechtmäßigkeit bestätigen lassen, aber auch fälschlicherweise eine grundsätzliche Erlaubnis dafür abgeleitet. Nonnemacher erklärte in der Sondersitzung, dass die Fahrt eine einmalige Ausnahme gewesen sei.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2123557803"></a>
					<h4 class="texttitle">AfD fordert Rücktritt</h4>
<div class="textblock"><p>Die Linken-Abgeordneten im Ausschuss wollen sich auf diese Aussage nicht verlassen. Sie haben Akteneinsicht in die Fahrtenbücher beantragt.</p>
<p>Linken-Fraktionschef Sebastian Walter hatte die Ministerin zudem mit dem Hinweis kritisiert, dass viele Arbeitnehmer Abmahnungen oder sogar Kündigungen riskieren, wenn sie in ihren Firmen gegen die Regeln zu Dienstwagen verstoßen würden.</p>
<p>Linke und Freie Wähler betonten am Ende der Sitzung aber auch, dass sie froh seien, sich nach dieser Aussprache wieder wichtigeren Themen widmen zu können. Die AfD forderte in einer Pressemitteilung am Abend den Rücktritt der Ministerin.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p><i>Sendung: Brandenburg Aktuell, 14.07.2021, 19.30 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_139733580"></a>
					
						
						
					<section class="count9 doctypeteaser intermediate layoutstandard odd teaserbox"><h2 class="boxheadline">Was Sie jetzt wissen müssen</h2>
<article class="count1 doctypeteaser first last layoutstandard manualteaser odd">
<div class="image-container   " ></div><!-- end image-container --><!-- teaser -->


<div class="manualteasershorttext"><p><a href="/panorama/thema/2020/coronavirus/index.html">+++ Hier finden Sie unsere komplette Berichterstattung zum Coronavirus</a></p>
<p><a href="https://www.rbb24.de/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html">+++ Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</a><br>
</p>
<p><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html">+++ Was in Berlin jetzt erlaubt ist - und was verboten</a></p>
<p><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html">+++ Was in Brandenburg jetzt erlaubt ist - und was verboten</a><br>
&nbsp;</p>
</div>

</article></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	
		<p class="textblock">Beitrag von Nico Hecht und Stephanie Teistler</p>
	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer><div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MjYyOTk5NjMsImlhdCI6MTYyNjI5OTM2M30.aAIWb9kWfjamZOUqoNuMfPq7XpQLv8nDgLb651Q6Drk"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1626299054856"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline" id="top-of-comments"><b>2</b> Kommentare</h2>
					

				<div class="actionbar">
						
							<a href="/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="fcac93aa-2e0d-4408-a175-3878868a3e14" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2021-07-14T22:53"><span>kalviniste</span><span>13127</span><span>Mittwoch, 14.07.2021 | 22:53 Uhr</span></time></header>
				
				<p class="manualteasershorttext">...schmeißt endlich alle raus, die nur annähernd ihren Posten dazu genutzt haben, sich persönlich zu bereichern. ALLE ! Dazu gehören auch der Vorsitzende der CSU, der (noch) derzeitige Gesundheitsminister, ein Hr. Karl L., definitiv die &quot;Arabella&quot; von den Grünen (sich selbst als ehem. Kanzlerkandidatin degradiert), um hier nur einige zu nennen. Und bitte: ohne weitere Zahlungen der Diäten... Danke !!!</p>
				
				<div class="actionbar">
					<a href="/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss.htm/answerTo=fcac93aa-2e0d-4408-a175-3878868a3e14/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="09e992f4-dd6d-4aa4-8f0d-1e9048030eb8" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2021-07-14T22:50"><span>toberg</span><span>Mittwoch, 14.07.2021 | 22:50 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Sind wir mal ehrlich: Das mit dem Dienstwagen für diese Fahrt ist echt künstlich hochgebauscht. Elektroauto hin oder her... diese Technik hat nun mal noch ihre Grenzen. Und ein gewisses Maß an Sicherheit betreff der zu erwartenden Reichweite muss einem Amtsträger auch zugestanden werden, schon aus Sicherheitsgründen. <br/>Also echt mal... </p>
				
				<div class="actionbar">
					<a href="/politik/thema/corona/beitraege/2021/07/brandenburg-nonnemacher-corona-pandemie-gesundheitsausschuss.htm/answerTo=09e992f4-dd6d-4aa4-8f0d-1e9048030eb8/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/brandschutz-gutachten-rigaer-strasse-94-berlin-teilbesetztes-haus.html" class="beitrag"><img width="320" height="180" alt="Polizisten öffnen die Tür dem Haus Rigaer 94 (Quelle: dpa/Carsten Koall)" title="Polizisten öffnen die Tür dem Haus Rigaer 94 (Quelle: dpa/Carsten Koall)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_54968711_1686768451" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/riga.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Carsten Koall</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/07/brandschutz-gutachten-rigaer-strasse-94-berlin-teilbesetztes-haus.html" class="beitrag"><span class="manualteaserroofline">Neun Wohnungen betroffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandschutzgutachten stellt fehlende Rettungswege in &quot;Rigaer 94&quot; fest</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/07/corona-krisenstab-senat-berlin-uebt-scharfe-kritik-an-gesundheitssenatorin-kalayci.html" class="beitrag"><img width="320" height="180" alt="Dilek Kalayci (SPD), Senatorin für Gesundheit, Pflege und Gleichstellung, (Quelle: dpa/Christophe Gateau)" title="Dilek Kalayci (SPD), Senatorin für Gesundheit, Pflege und Gleichstellung, (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2111009364_1748987765" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/kalayci-allein.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
<a href="/politik/thema/corona/beitraege/2021/07/corona-krisenstab-senat-berlin-uebt-scharfe-kritik-an-gesundheitssenatorin-kalayci.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0e22749a-1de0-4f99-a16c-b31eef0dfb9a'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/corona-krisenstab-senat-berlin-uebt-scharfe-kritik-an-gesundheitssenatorin-kalayci.html" class="beitrag"><span class="manualteaserroofline">rbb exklusiv | Corona-Krisenstab Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Personalräte werfen Gesundheitssenatorin Kalayci komplettes Führungsversagen vor</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count4 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/christopher-street-day-berlin-demo-weniger-teilnehmer.html" class="sendeplatz"><img width="320" height="180" alt="Teilnehmende der &quot;CSD Berlin Pride&quot; gehen als Sterndemo durch Berlin in Richtung Alexanderplatz. (Quelle: dpa/Christophe Gateau)" title="Teilnehmende der &quot;CSD Berlin Pride&quot; gehen als Sterndemo durch Berlin in Richtung Alexanderplatz. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1027633614_52265598" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/c246189422.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/07/christopher-street-day-berlin-demo-weniger-teilnehmer.html" class="sendeplatz"><span class="manualteaserroofline">Christopher Street Day als Demo</span><span class="hideme"> - </span>
			<span class="manualteasertitle">CSD-Veranstalter raten von weiten Anreisen nach Berlin ab</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/tesla/2021/07/tesla-naturschutzbund-genehmigung-oberverwaltungsgericht.html" class="beitrag"><img width="320" height="180" alt="Teslas deutsche Elektroauto-&quot;Gigafactory&quot; in der brandenburgischen Gemeinde Grünheide (Quelle: dpa/Thomas Bartilla)" title="Teslas deutsche Elektroauto-&quot;Gigafactory&quot; in der brandenburgischen Gemeinde Grünheide (Quelle: dpa/Thomas Bartilla)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_832584990_582054575" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/c248205266.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Thomas Bartilla</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2021/07/tesla-naturschutzbund-genehmigung-oberverwaltungsgericht.html" class="beitrag"><span class="manualteaserroofline">Bauarbeiten können weitergehen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gericht weist Eilantrag von Umweltverbänden gegen Tesla ab</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/07/heidelbeeren-saison-brandenburg-start-auftakt-beginn-bauern-ernte.html" class="sendeplatz"><img width="320" height="180" alt="Reife und noch unreife Beeren hängen bei der Eröffnung der Brandenburger Heidelbeer-Saison an den Sträuchern auf den Heidelbeeranlagen im Wald des Spargel- und Erlebnishofs Klaistow. (Quelle: dpa/Jens Kalaene)" title="Reife und noch unreife Beeren hängen bei der Eröffnung der Brandenburger Heidelbeer-Saison an den Sträuchern auf den Heidelbeeranlagen im Wald des Spargel- und Erlebnishofs Klaistow. (Quelle: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_81353038_1948608036" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/c248246465.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
<a href="/wirtschaft/beitrag/2021/07/heidelbeeren-saison-brandenburg-start-auftakt-beginn-bauern-ernte.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6ce1fc05-11b2-4b25-a695-e86642daeb76'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/07/heidelbeeren-saison-brandenburg-start-auftakt-beginn-bauern-ernte.html" class="sendeplatz"><span class="manualteaserroofline">Erntestart in Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bauern erwarten gute Heidelbeersaison</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/07/flug-ber-berlin-singapur-langstrecke-singapore-airlines.html" class="sendeplatz"><img width="320" height="180" alt="Der Airbus der französischen Fluggesellschaft Air France rollt auf dem Flughafen Tegel (TXL) zum Abflug nach Paris auf seine Startposition. Quelle: dpa/Soeren Stache" title="Der Airbus der französischen Fluggesellschaft Air France rollt auf dem Flughafen Tegel (TXL) zum Abflug nach Paris auf seine Startposition. Quelle: dpa/Soeren Stache" id="middleColumnList_teaserbox_0_teaserList_manualteaser_691784289_1080137292" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/flieger.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/07/flug-ber-berlin-singapur-langstrecke-singapore-airlines.html" class="sendeplatz"><span class="manualteaserroofline">Neue Langstreckenverbindung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Passagiere können bald vom BER nach Singapur fliegen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/07/fussball-testspiel-hertha-bsc-hannover-96.html" class="sendeplatz"><img width="320" height="180" alt="Herthas Maxi Mittelstädt behauptet gegen Hannovers Sei Muroya den Ball (Quelle: imago images/Nordphoto)" title="Herthas Maxi Mittelstädt behauptet gegen Hannovers Sei Muroya den Ball (Quelle: imago images/Nordphoto)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_795531567_1095995505" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/Hertha-Hannover.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Nordphoto</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/07/fussball-testspiel-hertha-bsc-hannover-96.html" class="sendeplatz"><span class="manualteaserroofline">Trotz Selke-Dreierpack</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha spielt Unentschieden gegen Hannover</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/regen-sorgt-fuer-entspannung-an-spree-und-schwarzer-elster.html" class="sendeplatz"><img width="320" height="180" alt="Ein Radfahrer fährt über eine Brücke über den kleinen Fluss Schwarze Elster direkt an der Elstermühle. (Quelle: dpa/Patrick Pleul)" title="Ein Radfahrer fährt über eine Brücke über den kleinen Fluss Schwarze Elster direkt an der Elstermühle. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2015194421_1469552410" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/c220432440.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/07/regen-sorgt-fuer-entspannung-an-spree-und-schwarzer-elster.html" class="sendeplatz"><span class="manualteaserroofline">Niedrigwasser</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Regen sorgt für Entspannung in Spree und Schwarzer Elster</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/nabu-brandenburg-erstes-schwalbendorf-auszeichnung-naturschutzbund.html" class="beitrag"><img width="320" height="180" alt="Junge Rauchschwalben (Hirundo rustica) sitzen in ihrem Nest. (Quelle: dpa/Patrick Pleul)" title="Junge Rauchschwalben (Hirundo rustica) sitzen in ihrem Nest. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_469572892_944892217" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/schwalbe.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/nabu-brandenburg-erstes-schwalbendorf-auszeichnung-naturschutzbund.html" class="beitrag"><span class="manualteaserroofline">Biehlen in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nabu zeichnet erstmals ganzes Dorf für Schwalbenliebe aus</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/07/fussball-testspiel-viktoria-berlin-union-berlin.html" class="beitrag"><img width="320" height="180" alt="Unions Andreas Voglsammer im Zweikampf mit Viktorias Yannis Becker (Quelle: imago images/Jan Huebner)" title="Unions Andreas Voglsammer im Zweikampf mit Viktorias Yannis Becker (Quelle: imago images/Jan Huebner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_292236940_1352307847" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/Voglsammer.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Jan Huebner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/07/fussball-testspiel-viktoria-berlin-union-berlin.html" class="beitrag"><span class="manualteaserroofline">Doppelpack von Voglsammer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union besiegt Viktoria im Berliner Test-Duell</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/brandenburg-afd-partei-jan-ulrich-weiss-ausgeschlossen.html" class="sendeplatz"><img width="320" height="180" alt="Der AfD-Landtagsabgeordnete Jan-Ulrich Weiß (Quelle: dpa/Bernd Settnik)" title="Der AfD-Landtagsabgeordnete Jan-Ulrich Weiß (Quelle: dpa/Bernd Settnik)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1190954430_340522013" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/c99599753.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Bernd Settnik</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/07/brandenburg-afd-partei-jan-ulrich-weiss-ausgeschlossen.html" class="sendeplatz"><span class="manualteaserroofline">Ex-Landtagsabgeordneter in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">AfD schließt Jan-Ulrich Weiß wegen nicht gezahlter Beiträge aus Partei aus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/evangelische-katholische-kirche-mitglieder-austritte.html" class="beitrag"><img width="320" height="180" alt="Leere Kirche (Quelle: dpa/Eibner-Pressefoto)" title="Leere Kirche (Quelle: dpa/Eibner-Pressefoto)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1593582736_1659813156" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/kirche-leer.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Eibner-Pressefoto</div></div>
<a href="/panorama/beitrag/2021/07/evangelische-katholische-kirche-mitglieder-austritte.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">7</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='c4d1e364-7e9e-4e3f-bd73-0be352c6109e'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/evangelische-katholische-kirche-mitglieder-austritte.html" class="beitrag"><span class="manualteaserroofline">Katholiken und Protestanten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weniger Kirchenmitglieder treten im Corona-Jahr aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/berlin-erzbistum-katholisch-kirche-mitgliederzahlen.html" class="beitrag"><img width="320" height="180" alt="Sarah Rosenthal trat aus der Katholischen Kirche aus" title="Sarah Rosenthal trat aus der Katholischen Kirche aus" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1809824566_547046069" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/rbb-Reporter/SarahRosenthal.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Privat</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/berlin-erzbistum-katholisch-kirche-mitgliederzahlen.html" class="beitrag"><span class="manualteaserroofline">Mitgliedschaft in der Kirche</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Von einer, die flüchtet, und einer, die beitritt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/07/fussball-bundesliga-dfl-gaestefans-dritter-spieltag.html" class="sendeplatz"><img width="320" height="180" alt="Ein Schild weist auf den Gästeblock hin (Quelle: imago images/osnapix)" title="Ein Schild weist auf den Gästeblock hin (Quelle: imago images/osnapix)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1350900263_678398666" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/G-steblock.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/osnapix</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/07/fussball-bundesliga-dfl-gaestefans-dritter-spieltag.html" class="sendeplatz"><span class="manualteaserroofline">Ab 3. Spieltag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fußball-Bundesliga plant Rückkehr der Gästefans</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/brand-heizkraftwerk-perleberg-brandenburg.html" class="sendeplatz"><img width="320" height="180" alt="Ein Feuerwehrfahrzeug steht während einer Übung auf dem Hof des Feuerwehrgerätehauses. Quelle: dpa/Philipp von Ditfurth" title="Ein Feuerwehrfahrzeug steht während einer Übung auf dem Hof des Feuerwehrgerätehauses. Quelle: dpa/Philipp von Ditfurth" id="middleColumnList_teaserbox_0_teaserList_manualteaser_113685298_428742853" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/fw.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Philipp von Ditfurth</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/07/brand-heizkraftwerk-perleberg-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">Polizei vermutet hohen Schaden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brand in Heizkraftwerk bei Perleberg</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/berlin-erk-acarer-journalist-angriff-konsequenzen-tuerkei.html" class="sendeplatz"><img width="320" height="180" alt="rbbFernsehen_2018:05:19_-Exil_Berlin_-_Geflohen_aus_der_Türkei" title="rbbFernsehen_2018:05:19_-Exil_Berlin_-_Geflohen_aus_der_Türkei" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1409351233_621835536" data-src="/content/dam/rbb/rbb/fernsehen/programm/57/82/722345782.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc"> rbb/Out of Focus</div></div>
<a href="/politik/beitrag/2021/07/berlin-erk-acarer-journalist-angriff-konsequenzen-tuerkei.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0b0c9dfd-6cb3-4991-b9ad-4be27f3ac643'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/07/berlin-erk-acarer-journalist-angriff-konsequenzen-tuerkei.html" class="sendeplatz"><span class="manualteaserroofline">Türkischer Exil-Journalist Erk Acarer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">In Berlin attackierter Journalist fordert von Bundesregierung Konsequenzen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/nabu-brandenburg-erstes-schwalbendorf-auszeichnung-naturschutzbund.html" class="beitrag"><img width="320" height="180" alt="Junge Rauchschwalben (Hirundo rustica) sitzen in ihrem Nest. (Quelle: dpa/Patrick Pleul)" title="Junge Rauchschwalben (Hirundo rustica) sitzen in ihrem Nest. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_480230083_944892217" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/schwalbe.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/nabu-brandenburg-erstes-schwalbendorf-auszeichnung-naturschutzbund.html" class="beitrag"><span class="manualteaserroofline">Biehlen in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nabu zeichnet erstmals ganzes Dorf für Schwalbenliebe aus</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/durchsuchungen-polizisten-berlin-rechtsextreme-chatgruppe.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Hausdurchsuchung Berliner Polizei (Quelle: dpa/Paul Zinken)" title="Symbolbild: Hausdurchsuchung Berliner Polizei (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_140981431_1598586848" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/durchsuchung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/07/durchsuchungen-polizisten-berlin-rechtsextreme-chatgruppe.html" class="beitrag"><span class="manualteaserroofline">Menschenverachtende Inhalte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Durchsuchungen bei fünf Berliner Polizisten wegen rechtsextremer Chats</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/brandenburg-corona-impfung-eine-million-vollstaendig-geimpfte.html" class="sendeplatz"><img width="320" height="180" alt="Corona Impfung" title="Corona Impfung" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1640151576_2092073177" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/07/ReporterInnen/Corona-Impfung-Biontech.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Tony Schönberg/rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/brandenburg-corona-impfung-eine-million-vollstaendig-geimpfte.html" class="sendeplatz"><span class="manualteaserroofline">Corona-Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg meldet eine Million vollständig Geimpfte </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/gewitter-berlin-brandenburg-blitz-fernsehturm.html" class="beitrag"><img width="320" height="180" alt="Blitzeinschlag am Fernsehturm (Quelle: TNN)" title="Blitzeinschlag am Fernsehturm (Quelle: TNN)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1895579583_702830701" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Blaulicht/blitz.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">TNN</div></div>
<a href="/panorama/beitrag/2021/07/gewitter-berlin-brandenburg-blitz-fernsehturm.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='22562e90-9943-4875-bc65-5f42a8c7f7d7'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/gewitter-berlin-brandenburg-blitz-fernsehturm.html" class="beitrag"><span class="manualteaserroofline">Wetter </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Blitz und Donner ziehen über die Hauptstadtregion </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/wahlberechtigte-abgeordnetenhaus-bundestag-bezirksverordnetenversammlung-volksentscheid-26september2021-auslaender-eubuerger-jugendliche-kinder-wahlrecht.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Eine Wahlhelferin (Quelle: dpa/Uwe Anspach Grafik: rbb|24)" title="Symbolbild: Eine Wahlhelferin (Quelle: dpa/Uwe Anspach Grafik: rbb|24)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_215206243_246378489" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/wahleberechtigt.png.png/size=320x180.png"/></a><div class="pictsrc">dpa/Uwe Anspach Grafik: rbb|24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/wahlberechtigte-abgeordnetenhaus-bundestag-bezirksverordnetenversammlung-volksentscheid-26september2021-auslaender-eubuerger-jugendliche-kinder-wahlrecht.html" class="beitrag"><span class="manualteaserroofline">Super-Wahltag 26. September 2021</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jeder dritte Berliner hat gar kein Wahlrecht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2021/07/schiffshebewerk-niederfinow-barnim-verkehrsministerium.html" class="beitrag"><img width="320" height="180" alt="Blick auf das Schiffshebewerk bei Niederfinow (Barnim). (Bild: rbb)" title="Blick auf das Schiffshebewerk bei Niederfinow (Barnim). (Bild: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_647943690_744749458" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_10/rbb-Reporter/niederfinow_16_9_1280.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb</div></div>
<a href="/studiofrankfurt/wirtschaft/2021/07/schiffshebewerk-niederfinow-barnim-verkehrsministerium.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">4</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a72efd32-6fa3-4e27-a5bb-cef8b95be77e'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2021/07/schiffshebewerk-niederfinow-barnim-verkehrsministerium.html" class="beitrag"><span class="manualteaserroofline">Landkreis Barnim</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neubau des Schiffshebewerkes Niederfinow soll deutlich teurer werden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/07/berlin-wohnungen-gesobau-wohnungskauf-investor.html" class="sendeplatz"><img width="320" height="180" alt="Zentrale der Wohnungsbaugesellschaft GESOBAU im Bezirk Reinickendorf. (Quelle: dpa/Wolfgang Kumm)" title="Zentrale der Wohnungsbaugesellschaft GESOBAU im Bezirk Reinickendorf. (Quelle: dpa/Wolfgang Kumm)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_136687744_494795481" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/c214360154.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Wolfgang Kumm</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/07/berlin-wohnungen-gesobau-wohnungskauf-investor.html" class="sendeplatz"><span class="manualteaserroofline">Berlin </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Landeseigene Gesobau kauft 167 Wohnungen von Investor</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/07/berlin-lichtenberg-schulbau-offensive-howoge.html" class="sendeplatz"><img width="320" height="180" alt="Allee der Kosmonauten, Marzahn, Berlin (Quelle: dpa/Schoening)" title="Allee der Kosmonauten, Marzahn, Berlin (Quelle: dpa/Schoening)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1172239_2000598908" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/allee-der-kosmonauten.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Schoening</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/07/berlin-lichtenberg-schulbau-offensive-howoge.html" class="sendeplatz"><span class="manualteaserroofline">Ab August in Berlin-Lichtenberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Landeseigene Howoge startet erstmals Bau von Schulen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/07/berlin-senat-gesundheit-corona-impfen.html" class="beitrag"><img width="320" height="180" alt="Dilek Kalayci (SPD), Gesundheitssenatorin von Berlin (Quelle: dpa/Christoph Soeder)" title="Dilek Kalayci (SPD), Gesundheitssenatorin von Berlin (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2054273739_1195808412" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_03/dpa-account/kalayci1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/berlin-senat-gesundheit-corona-impfen.html" class="beitrag"><span class="manualteaserroofline">Drive-in und lange Impfnacht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kalayci plant weitere kreative Impfaktionen für Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/thema/2021/olympia/tokio-2021-wasserspringen-geschwister-elena-christina-wassen.html" class="beitrag"><img width="320" height="180" alt="Christina Wassen bei einer artistischen Figur. / imago images / Giorgio Perottino" title="Christina Wassen bei einer artistischen Figur. / imago images / Giorgio Perottino" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2120117347_1026549045" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/Christina-Wassen_imago0035858425h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images / Giorgio Perottino</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/thema/2021/olympia/tokio-2021-wasserspringen-geschwister-elena-christina-wassen.html" class="beitrag"><span class="manualteaserroofline">Olympia-Starter aus der Region</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bei den Wasserspringern will ein Geschwisterpaar ins Finale</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/weniger-corona-teststellen-berlin-schnelltests.html" class="beitrag"><img width="320" height="180" alt="Corona-Teststelle in Berlin-Wilmersdorf (Quelle: imago images/Zeitz)" title="Corona-Teststelle in Berlin-Wilmersdorf (Quelle: imago images/Zeitz)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1330616196_324616371" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/teststelle.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">www.imago-images.de/Zeitz</div></div>
<a href="/panorama/thema/corona/beitraege/2021/07/weniger-corona-teststellen-berlin-schnelltests.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='07188242-f88e-4d89-953d-e99114c435e4'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/weniger-corona-teststellen-berlin-schnelltests.html" class="beitrag"><span class="manualteaserroofline">Senatsgesundheitsverwaltung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zahl der Corona-Teststellen in Berlin deutlich zurückgegangen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/universitaet-uni-forschung-lehre-potsdam-frankfurt-cottbus-studium.html" class="beitrag"><img width="320" height="180" alt="ARCHIV - Der Neubau des Potsdamer Institutes für Klimafolgenforschung (PIK) auf dem Telegrafenberg in Potsdam (Brandenburg) (Quelle: dpa/Ralf Hirschberger)" title="ARCHIV - Der Neubau des Potsdamer Institutes für Klimafolgenforschung (PIK) auf dem Telegrafenberg in Potsdam (Brandenburg) (Quelle: dpa/Ralf Hirschberger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1736719782_1774982009" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/Institut-fu-r-Klimafolgenforschung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Ralf Hirschberger</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/universitaet-uni-forschung-lehre-potsdam-frankfurt-cottbus-studium.html" class="beitrag"><span class="manualteaserroofline">Von Umweltforschung bis Welterbe-Management</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Unis punkten mit Alleinstellungsmerkmalen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/berlin-charlottenburg-tote-frau-mordkommission.html" class="beitrag"><img width="320" height="180" alt="Tote Frau in Charlottenburg gefunden (Quelle: Morris Pudwell)" title="Tote Frau in Charlottenburg gefunden (Quelle: Morris Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1621840633_2114935231" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/Blaulicht/tote-frau.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Pudwell</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/berlin-charlottenburg-tote-frau-mordkommission.html" class="beitrag"><span class="manualteaserroofline">Berlin-Charlottenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Pfleger von toter Seniorin wegen Verdacht auf Sexualmord in U-Haft</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/debatte-impfen-pflicht-corona-gefahr-schulen-interview-astrid-sabine-busse.html" class="beitrag"><img width="320" height="180" alt="Eine Lehrerin schreibt etwas einen Overhead-Projektor (Quelle: dpa/Gregor Fischer)" title="Eine Lehrerin schreibt etwas einen Overhead-Projektor (Quelle: dpa/Gregor Fischer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_270724946_1413072129" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/lehrerin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Gregor Fischer</div></div>
<a href="/politik/beitrag/2021/07/debatte-impfen-pflicht-corona-gefahr-schulen-interview-astrid-sabine-busse.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='abd0a2ff-8976-4dd7-a584-b43edbe0f374'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/07/debatte-impfen-pflicht-corona-gefahr-schulen-interview-astrid-sabine-busse.html" class="beitrag"><span class="manualteaserroofline">Debatte um Impfpflicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Schulleiter wünschen sich Impfpflicht, aber glauben nicht dran</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/07/jayson-granger-verlaesst-alba-final-mvp-basketball-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Jayson Granger von Alba Berlin (Quelle: dpa/Christina Pahnke)" title="Jayson Granger von Alba Berlin (Quelle: dpa/Christina Pahnke)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1416059379_1549886697" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/Jayson_Granger.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christina Pahnke</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/07/jayson-granger-verlaesst-alba-final-mvp-basketball-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Nach einer Saison</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Finals-MVP Granger verlässt Alba Berlin</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/30-jahre-brandenburger-universitaeten-hochschulen-.html" class="beitrag"><img width="320" height="180" alt="Brandenburg, Frankfurt (Oder): Das Hauptportal der Europa-Universität Viadrina spiegelt sich in einer Glasfassade. (Quelle: dpa/Patrick Pleul)" title="Brandenburg, Frankfurt (Oder): Das Hauptportal der Europa-Universität Viadrina spiegelt sich in einer Glasfassade. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2048142199_2026118013" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/viadrina.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Pleul</div></div>
<a href="/panorama/beitrag/2021/07/30-jahre-brandenburger-universitaeten-hochschulen-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0df4e184-cfa8-4a1f-9978-331057bab49d'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/30-jahre-brandenburger-universitaeten-hochschulen-.html" class="beitrag"><span class="manualteaserroofline">30 Jahre Brandenburger Universitäten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Peripher aber nicht provinziell</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/stipendien-brandenburg-lehrer-land-bildung-pilotprogramm.html" class="sendeplatz"><img width="320" height="180" alt="Klassenzimmer einer Grundschule (Quelle: dpa/Annette Riedl)" title="Klassenzimmer einer Grundschule (Quelle: dpa/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1654792575_2129669100" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/brandenburg_schule.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/07/stipendien-brandenburg-lehrer-land-bildung-pilotprogramm.html" class="sendeplatz"><span class="manualteaserroofline">Ausbildungsunterstützung </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg wirbt mit Stipendien um Landlehrer</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/07/sanierungsarbeiten-senftenberger-see-b169-brandenburg-bergbaufolge-see-lausitz-gefahr.html" class="beitrag"><img width="320" height="180" alt="Zahlreiche Badegäste genießen das sommerliche Wetter auf einer Badeinsel am Senftenberger See. (Quelle: dpa/Monika Skolimowska)" title="Zahlreiche Badegäste genießen das sommerliche Wetter auf einer Badeinsel am Senftenberger See. (Quelle: dpa/Monika Skolimowska)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_78122139_900295659" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/senftenberger_see.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/07/sanierungsarbeiten-senftenberger-see-b169-brandenburg-bergbaufolge-see-lausitz-gefahr.html" class="beitrag"><span class="manualteaserroofline">Inselboden muss weiter verdichtet werden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bergbausanierer kündigen erneute Arbeiten am Senftenberger See an</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/07/brandenburg-inzidenz-corona-kriterien-pruefung-impfung.html" class="beitrag"><img width="320" height="180" alt="Maskenpflicht in brandenburg (Quelle: dpa/Sascha Steinach)" title="Maskenpflicht in brandenburg (Quelle: dpa/Sascha Steinach)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1243390839_1595064759" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/maskenpflicht-in-brandenburg.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Sascha Steinach</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/brandenburg-inzidenz-corona-kriterien-pruefung-impfung.html" class="beitrag"><span class="manualteaserroofline">Debatte um 7-Tage-Inzidenz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg prüft Bewertungskriterien der Corona-Lage</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/oberhavel-neuwahlen-landrat-weskamp-sparkasse.html" class="sendeplatz"><img width="320" height="180" alt="Ludger Weskamp, Landrat von Oberhavel, aufgenommen am 23.02.17 in seinem Büro in Oranienburg (Quelle: rbb / Lenz)." title="Ludger Weskamp, Landrat von Oberhavel, aufgenommen am 23.02.17 in seinem Büro in Oranienburg (Quelle: rbb / Lenz)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_255660849_1740393059" data-src="/content/dam/rbb/rbb/rbb24/2017/2017_02/rbb_Reporter/WeskampOverhavel.JPG.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb / Lenz</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/07/oberhavel-neuwahlen-landrat-weskamp-sparkasse.html" class="sendeplatz"><span class="manualteaserroofline">Wechsel zum Ostdeutschen Sparkassenverband </span><span class="hideme"> - </span>
			<span class="manualteasertitle">In Oberhavel muss ein neuer Landrat gewählt werden</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/brandenburg-rekordgewinnereurojackpot-lotto.html" class="beitrag"><img width="320" height="180" alt="Lottoladen in Brandenburg (Quelle: dpa/Joko)" title="Lottoladen in Brandenburg (Quelle: dpa/Joko)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1103770789_732757791" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/lotto-brandenburg.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Joko</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/brandenburg-rekordgewinnereurojackpot-lotto.html" class="beitrag"><span class="manualteaserroofline">48 Millionen im Eurojackpot</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rekord-Gewinner hat sich immer noch nicht gemeldet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/berlin-abschleppen-polizei-bvg-ordnungsamt-falsch-parker.html" class="beitrag"><img width="320" height="180" alt="Ein Auto wird von einem Abschleppfahrzeug hochgehoben. Quelle: Imago/Gora" title="Ein Auto wird von einem Abschleppfahrzeug hochgehoben. Quelle: Imago/Gora" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1885356126_1522523162" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/imago0104537691h.png.png/size=320x180.png"/></a><div class="pictsrc">Imago/Andreas Gora</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/berlin-abschleppen-polizei-bvg-ordnungsamt-falsch-parker.html" class="beitrag"><span class="manualteaserroofline">Neue Offensive gegen Falschparker</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer in Berlin Autos abschleppen darf und wie viel das kostet</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/trauma-ambulanz-brandenburg-gewalt-opfer-hilfe-wartezeit.html" class="sendeplatz"><img width="320" height="180" alt="Der Schriftzug «Traumaambulanz Seelische Gesundheit» ist an der Eingangstür einer Ambulanz angebracht. (Quelle: dpa/Monika Skolimowska)" title="Der Schriftzug «Traumaambulanz Seelische Gesundheit» ist an der Eingangstür einer Ambulanz angebracht. (Quelle: dpa/Monika Skolimowska)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1716331483_1262098829" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/Traumaambulanz.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/07/trauma-ambulanz-brandenburg-gewalt-opfer-hilfe-wartezeit.html" class="sendeplatz"><span class="manualteaserroofline">Hilfe ohne Wartezeit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zahl der Traumaambulanzen in Brandenburg seit März verdoppelt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/berlin-friedrichshain-wasserschaden-frau-beisst-nachbarn.html" class="sendeplatz"><img width="320" height="180" alt="SYMBOLBILD - Ein Polizeifahrzeug steht mit Blaulicht auf der Straße. (Quelle: dpa/Patrick Seeger)" title="SYMBOLBILD - Ein Polizeifahrzeug steht mit Blaulicht auf der Straße. (Quelle: dpa/Patrick Seeger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1450874247_841721678" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/blaulicht_nachbarin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Seeger</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/07/berlin-friedrichshain-wasserschaden-frau-beisst-nachbarn.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Friedrichshain </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Frau beißt Nachbarn bei Streit um Wasserschaden</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/schloss-charlottenburg-berlin-besucherzentrum-architekturwettbew.html" class="sendeplatz"><img width="320" height="180" alt="Eine Frau geht in Berlin über eine Brücke am Schloß Charlottenburg. (Quelle: dpa/Paul Zinken)" title="Eine Frau geht in Berlin über eine Brücke am Schloß Charlottenburg. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1194120977_1148454885" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/schloss_charlottenburg.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/07/schloss-charlottenburg-berlin-besucherzentrum-architekturwettbew.html" class="sendeplatz"><span class="manualteaserroofline">Preußische Schlösserstiftung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schloss Charlottenburg bekommt ein Besucherzentrum</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/drive-in-impfstation-ikea-berlin-lichtenberg--.html" class="sendeplatz"><img width="320" height="180" alt="Berlin, 28.03.2020, IKEA Filiale Berlin Lichtenberg. (Quelle: dpa/Andreas Gora)" title="Berlin, 28.03.2020, IKEA Filiale Berlin Lichtenberg. (Quelle: dpa/Andreas Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_823650178_149508746" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/ikea.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Andreas Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/drive-in-impfstation-ikea-berlin-lichtenberg--.html" class="sendeplatz"><span class="manualteaserroofline">Auf Ikea-Parkplatz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Bezirk Lichtenberg bietet ab Samstag Drive-in-Impfungen an</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/berlin-drogen-cannabis-langericht-urteil-vier-jahre-haft.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Marihuanafund (Quelle: dpa/Daniel Karmann)" title="Symbolbild: Marihuanafund (Quelle: dpa/Daniel Karmann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1476153974_841847712" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/weed.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Daniel Karmann</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/07/berlin-drogen-cannabis-langericht-urteil-vier-jahre-haft.html" class="sendeplatz"><span class="manualteaserroofline">Landgericht Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zu fast vier Jahren Haft wegen Taschen voller Cannabis  verurteilt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/07/fussball-dritte-liga-viktoria-berlin-saisonauftakt-jahnsportpark.html" class="sendeplatz"><img width="320" height="180" alt="Der Jahn-Sportpark. / imago images/Matthias Koch" title="Der Jahn-Sportpark. / imago images/Matthias Koch" id="middleColumnList_teaserbox_0_teaserList_manualteaser_5038188_1575793469" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/Jahn-Sportpark.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/07/fussball-dritte-liga-viktoria-berlin-saisonauftakt-jahnsportpark.html" class="sendeplatz"><span class="manualteaserroofline">"Standleitung nach Frankfurt"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Drittliga-Auftakt von Viktoria im Jahn-Sportpark noch unklar</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/berlin-goldmuenze-diebstahl-bgh-urteil-bestaetigt.html" class="sendeplatz"><img width="320" height="180" alt="Angeklagte im Muenzprozess (Quelle: dpa/Paul Zinken)" title="Angeklagte im Muenzprozess (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_496691494_1286817567" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/gericht-muenze.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/07/berlin-goldmuenze-diebstahl-bgh-urteil-bestaetigt.html" class="sendeplatz"><span class="manualteaserroofline">Bundesgerichtshof </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diebstahl von 100 Kilogramm Goldmünze - Urteile rechtskräftig</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/07/bruehl-regiedebuet-nebenan-kino-kamera-film-schauspieler.html" class="beitrag"><img width="320" height="180" alt="Daniel Bruehl 2020 in Berlin (Quelle: dpa/Marechal Aurore)" title="Daniel Bruehl 2020 in Berlin (Quelle: dpa/Marechal Aurore)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_977773079_646972438" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/daniel-Bruehl-1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Marechal Aurore</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/07/bruehl-regiedebuet-nebenan-kino-kamera-film-schauspieler.html" class="beitrag"><span class="manualteaserroofline">Interview | Daniel Brühl über sein Regiedebüt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich wollte mich eitler, selbstverliebter und arroganter haben, als ich es bin&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/07/fussball-erste-runde-dfb-pokal-frauen-viktoria-babelsberg-zehlendorf.html" class="sendeplatz"><img width="320" height="180" alt="Die Frauenmannschaft von Viktoria Berlin. / imago images/Lobeca" title="Die Frauenmannschaft von Viktoria Berlin. / imago images/Lobeca" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1556127350_1745514249" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/Viktoria-Symbol.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Lobeca</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/07/fussball-erste-runde-dfb-pokal-frauen-viktoria-babelsberg-zehlendorf.html" class="sendeplatz"><span class="manualteaserroofline">Freilos für Turbine Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schwere Aufgabe für Viktoria-Frauen im DFB-Pokal</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/07/biermann-archiv-liedermacher-festakt-staatsbibliothek-berlin-kulturstiftung.html" class="beitrag"><img width="320" height="180" alt="Wolf Biermann (2.v.l) steht zusammen mit Hermann Parzinger (l-r), Präsident der Stiftung Preußischer Kulturbesitz, seiner Frau Pamela Biermann, Barbara Schneider-Kempf, Generaldirektorin der Staatsbibliothek zu Berlin, und Monika Grütters (CDU), Staatsministerin für Kultur und Medien, beim Festakt zur Übergabe des Archivs des Liedermachers und Dichters Wolf Biermann an die Staatsbibliothek zu Berlin. (Quelle: dpa/Bernd von Jutrczenka)" title="Wolf Biermann (2.v.l) steht zusammen mit Hermann Parzinger (l-r), Präsident der Stiftung Preußischer Kulturbesitz, seiner Frau Pamela Biermann, Barbara Schneider-Kempf, Generaldirektorin der Staatsbibliothek zu Berlin, und Monika Grütters (CDU), Staatsministerin für Kultur und Medien, beim Festakt zur Übergabe des Archivs des Liedermachers und Dichters Wolf Biermann an die Staatsbibliothek zu Berlin. (Quelle: dpa/Bernd von Jutrczenka)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1223211108_822071488" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/biermann2.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Bernd von Jutrczenka</div></div>
<a href="/kultur/beitrag/2021/07/biermann-archiv-liedermacher-festakt-staatsbibliothek-berlin-kulturstiftung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='38a23efa-1ec8-45f0-8c89-e77acd0ec3e7'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/07/biermann-archiv-liedermacher-festakt-staatsbibliothek-berlin-kulturstiftung.html" class="beitrag"><span class="manualteaserroofline">Biermann verkauft sein Archiv</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Staatsbibliothek erhält &quot;einmaliges Zeugnis deutsch-deutscher Zeitgeschichte&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/07/muenster-missbrauch-schorfheide-prozess-revision.html" class="sendeplatz"><img width="320" height="180" alt="Prozess um Missbrauch in Münste" title="Prozess um Missbrauch in Münste" id="middleColumnList_teaserbox_0_teaserList_manualteaser_991424104_896798574" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/07/Sonstige/M-nster-1_neu.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2021/07/muenster-missbrauch-schorfheide-prozess-revision.html" class="sendeplatz"><span class="manualteaserroofline">Landgericht Münster</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verurteilter aus Schorfheide im Missbrauchsprozess legt Revision ein</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count51 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/berlin-alexanderplatz-streit-um-hoehe-hochhaeuser-hines-luescher-gruene-linke-covivio-monarch-signa.html" class="beitrag"><img width="320" height="180" alt="Panorama des Alexanderplatzes mit illustrierten Gebäuden im Vordergrund.(Quelle: dpa/ Annette Riedl, Grafik: rbb|24)" title="Panorama des Alexanderplatzes mit illustrierten Gebäuden im Vordergrund.(Quelle: dpa/ Annette Riedl, Grafik: rbb|24)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_18616244_440549157" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/sonstige/Titelbild_Bebauung-Alex_V6.png.png/size=320x180.png"/></a><div class="pictsrc">dpa/ Annette Riedl, Grafik: rbb|24</div></div>
<a href="/politik/beitrag/2021/07/berlin-alexanderplatz-streit-um-hoehe-hochhaeuser-hines-luescher-gruene-linke-covivio-monarch-signa.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d191057c-ad73-46d7-b2ba-9233c1297d76'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/07/berlin-alexanderplatz-streit-um-hoehe-hochhaeuser-hines-luescher-gruene-linke-covivio-monarch-signa.html" class="beitrag"><span class="manualteaserroofline">Debatte über Höhe des Hines-Turms</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Am Alex droht ein neuer Hochhausstreit</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypeuebersicht first last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/Flughafen-BER/index.html" class="uebersicht"><img width="320" height="180" alt="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" title="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" id="middleColumnList_teaserbox_3_teaserList_manualteaser_2_977516381" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_12/2019_12_imago/BER.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/IPON</div></div>
</div><!-- end image-container --><!-- uebersicht -->



	<h3>
		<a href="/politik/Flughafen-BER/index.html" class="uebersicht">
			<span class="manualteasertitle">Flughafen BER</span>
			
				<!-- manualteaserdoctype: uebersicht -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img width="320" height="180" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" id="middleColumnList_teaserbox_teaserList_manualteaser_1865709176_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/corona-neu-grafik-juno.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" title="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" id="middleColumnList_teaserbox_teaserList_manualteaser_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/Au-engastro.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Ein Schild weißt auf die Corona-Maßnahmen in einem Impfzentrum (Quelle: dpa/Rene Traut)" title="Ein Schild weißt auf die Corona-Maßnahmen in einem Impfzentrum (Quelle: dpa/Rene Traut)" id="middleColumnList_teaserbox_teaserList_manualteaser_631794497_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/c247516109.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Rene Traut</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/impfungen-kinder-jugendliche-biontech-pfizer-forschungsstand.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Ein Kind wird geimpft. (Quelle: dpa)" title="Symbolbild: Ein Kind wird geimpft. (Quelle: dpa)" id="middleColumnList_teaserbox_teaserList_manualteaser_971944022_1222352532" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/c246721022.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa</div></div>
<a href="/panorama/thema/corona/beitraege/2021/07/impfungen-kinder-jugendliche-biontech-pfizer-forschungsstand.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='f5b57121-bf03-4bd9-8642-d136d03796dd'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/impfungen-kinder-jugendliche-biontech-pfizer-forschungsstand.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Sie über die Corona-Impfung bei Kindern und Jugendlichen wissen sollten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/berlin-brandenburg-geimpfte-einschraenkungen-quarantaene.html" class="beitrag"><img width="320" height="180" alt="Eine Beamtin der Bundespolizei am Flughafen kontrolliert am 02.07.2021 eine Reisende aus Sankt Petersburg (Russland), einem Virusvariantengebiet. (Quelle: dpa/Fabian Sommer)" title="Eine Beamtin der Bundespolizei am Flughafen kontrolliert am 02.07.2021 eine Reisende aus Sankt Petersburg (Russland), einem Virusvariantengebiet. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_teaserList_manualteaser_91545793_1594056915" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/246846722.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-brandenburg-geimpfte-einschraenkungen-quarantaene.html" class="beitrag"><span class="manualteaserroofline">Quarantäne und Maskenpflicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was vollständig Geimpfte auch weiterhin beachten müssen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/01/zulassung-impfstoff-vakzin-biontech-moderna-astrazeneca.html" class="beitrag"><img width="320" height="180" alt="Impfdosen und Impfspritzen der Hersteller Astrazeneca, Biontech und Moderna stehen nebeneinander. (Quelle: dpa/L. Perenyi)" title="Impfdosen und Impfspritzen der Hersteller Astrazeneca, Biontech und Moderna stehen nebeneinander. (Quelle: dpa/L. Perenyi)" id="middleColumnList_teaserbox_teaserList_manualteaser_1845111307_1578929398" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/impfstoffe.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/L. Perenyi</div></div>
<a href="/panorama/thema/corona/beitraege/2021/01/zulassung-impfstoff-vakzin-biontech-moderna-astrazeneca.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='591ed607-7627-46dc-b3c7-d58f299d57e4'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/zulassung-impfstoff-vakzin-biontech-moderna-astrazeneca.html" class="beitrag"><span class="manualteaserroofline">Biontech, Moderna & Co</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So unterscheiden sich die Corona-Impfstoffe </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeuebersicht first last layouttopicmarker layouttopicmarker_rightcol odd teaserbox"><a href="/panorama/thema/2020/coronavirus/index.html" class="themenflag">Thema</a>
<h2 class="boxheadline"><a href="/panorama/thema/2020/coronavirus/index.html" class="uebersicht">Corona-Blog</a></h2>

	
    <div class="jsb_ jsb_vertical_scrollbox scrollable teaser">
    	
    	
        <span class="skip up" role="button">hochscrollen</span>
        <span class="skip down" role="button">runterscrollen</span>

        <div class="scroll_viewport">
            <ul class="teaser_list scrollcontent">







	<li><article class="manualteaser layouttopicmarker"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/07/corona-krisenstab-senat-berlin-uebt-scharfe-kritik-an-gesundheitssenatorin-kalayci.html" class="beitrag"><img width="320" height="180" alt="Dilek Kalayci (SPD), Senatorin für Gesundheit, Pflege und Gleichstellung, (Quelle: dpa/Christophe Gateau)" title="Dilek Kalayci (SPD), Senatorin für Gesundheit, Pflege und Gleichstellung, (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserboxgroup_1120008762_middleColumnList_teaserbox_teaserList_automaticteaser_1518589481_1748987765" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/kalayci-allein.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>

	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/corona-krisenstab-senat-berlin-uebt-scharfe-kritik-an-gesundheitssenatorin-kalayci.html" class="beitrag">
			<span class="manualteasertitle">Personalräte werfen Gesundheitssenatorin Kalayci komplettes Führungsversagen vor</span>
			
		</a>
	</h3>
<time datetime="2021-07-14T18:28" class="manualteaserdatetime">14.07.21</time>
<div class="manualteasershorttext"><p>Am Führungsstil von Gesundheitssenatorin Kalayci gab es immer wieder Kritik, das Personal wechselte schnell und häufig - oft im Streit. Nun haben die Personalräte einen Brandbrief verfasst, in dem sie den Zustand ihres Corona-Krisenstabes scharf kritisieren.<br>
</p>
</div>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/berlin-senat-gesundheit-corona-impfen.html" class="beitrag">
			<span class="manualteasertitle">Kalayci plant weitere kreative Impfaktionen für Berlin</span>
			
		</a>
	</h3>
<time datetime="2021-07-14T09:14" class="manualteaserdatetime">14.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag">
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
		</a>
	</h3>
<time datetime="2021-07-14T11:36" class="manualteaserdatetime">14.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
		</a>
	</h3>
<time datetime="2021-07-10T18:10" class="manualteaserdatetime">10.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
		</a>
	</h3>
<time datetime="2021-07-08T15:30" class="manualteaserdatetime">08.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-brandenburg-testpflicht-testzentren-regeln-uebersicht.html" class="beitrag">
			<span class="manualteasertitle">In diesen Bereichen gilt auch weiterhin die Testpflicht </span>
			
		</a>
	</h3>
<time datetime="2021-07-07T12:03" class="manualteaserdatetime">07.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/beitrag/2021/05/faq-das-ist-auf-dem-fahrrad-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Was auf dem Fahrrad erlaubt ist und was verboten</span>
			
		</a>
	</h3>
<time datetime="2021-05-23T08:25" class="manualteaserdatetime">23.05.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/geimpfte-genesene-corona-reinfektion-ansteckung.html" class="beitrag">
			<span class="manualteasertitle">Wie ansteckend können Geimpfte und Genesene sein?</span>
			
		</a>
	</h3>
<time datetime="2021-05-06T15:34" class="manualteaserdatetime">06.05.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/bundesnotbremse-lockerungen-verordnungen-berlin-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Was möglich ist, wenn die Notbremse wegfällt - und was nicht</span>
			
		</a>
	</h3>
<time datetime="2021-05-05T17:31" class="manualteaserdatetime">05.05.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/teststationen-aussenbezirke-corona-marzahn.html" class="beitrag">
			<span class="manualteasertitle">So ungleich verteilen sich die Testangebote in Berlin</span>
			
		</a>
	</h3>
<time datetime="2021-04-23T06:05" class="manualteaserdatetime">23.04.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/corona-ansteckung-oberflaechen-studien.html" class="beitrag">
			<span class="manualteasertitle">&quot;Die Ära des Hygiene-Theaters um Oberflächen ist zu Ende&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-04-24T09:09" class="manualteaserdatetime">24.04.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/masken-ffp2-alltagsmaske-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Diese Masken brauchen Sie für Bus, Bahn und Geschäfte</span>
			
		</a>
	</h3>
<time datetime="2021-03-29T22:33" class="manualteaserdatetime">29.03.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-einzelhandel-testpflicht-schnelltest-fragen-antworten.html" class="beitrag">
			<span class="manualteasertitle">So soll das Shoppen in Berlin mit Corona-Testpflicht ablaufen</span>
			
		</a>
	</h3>
<time datetime="2021-03-31T19:37" class="manualteaserdatetime">31.03.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/04/berlin-brandenburg-verpflichtende-corona-selbsttests-schulen.html" class="beitrag">
			<span class="manualteasertitle">So sollen Schüler in Berlin und Brandenburg sich selbst testen</span>
			
		</a>
	</h3>
<time datetime="2021-04-17T12:17" class="manualteaserdatetime">17.04.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/berlin-brandenburg-fragen-antworten-faq-impfung-impfzentren.html" class="beitrag">
			<span class="manualteasertitle">Was Sie über die Corona-Impfung wissen sollten</span>
			
		</a>
	</h3>
<time datetime="2021-06-05T18:34" class="manualteaserdatetime">05.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-kontaktpersonen-was-tun-quarantaene-isolation.html" class="beitrag">
			<span class="manualteasertitle">Was tun, wenn ich Kontaktperson bin?</span>
			
		</a>
	</h3>
<time datetime="2020-11-17T21:27" class="manualteaserdatetime">17.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/chronik-coronik-ausbruch-coronavirus-pandemie-rueckblick-timeline-berlin-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Wie das Virus über Berlin und Brandenburg kam</span>
			
		</a>
	</h3>
<time datetime="2021-02-16T17:43" class="manualteaserdatetime">16.02.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/weniger-corona-teststellen-berlin-schnelltests.html" class="beitrag">
			<span class="manualteasertitle">Zahl der Corona-Teststellen in Berlin deutlich zurückgegangen</span>
			
		</a>
	</h3>
<time datetime="2021-07-14T07:27" class="manualteaserdatetime">14.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/brandenburg-inzidenz-corona-kriterien-pruefung-impfung.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg prüft Bewertungskriterien der Corona-Lage</span>
			
		</a>
	</h3>
<time datetime="2021-07-13T16:23" class="manualteaserdatetime">13.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/delta-variante-its-impfungen-wirksamkeit-studien-mutante.html" class="beitrag">
			<span class="manualteasertitle">Welche Probleme die Delta-Variante verursacht - und welche eher nicht</span>
			
		</a>
	</h3>
<time datetime="2021-07-12T18:30" class="manualteaserdatetime">12.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/brandenburg-corona-impfung-eine-million-vollstaendig-geimpfte.html" class="sendeplatz">
			<span class="manualteasertitle">Brandenburg meldet eine Million vollständig Geimpfte </span>
			
		</a>
	</h3>
<time datetime="2021-07-14T13:18" class="manualteaserdatetime">14.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/drive-in-impfstation-ikea-berlin-lichtenberg--.html" class="sendeplatz">
			<span class="manualteasertitle">Berliner Bezirk Lichtenberg bietet ab Samstag Drive-in-Impfungen an</span>
			
		</a>
	</h3>
<time datetime="2021-07-13T13:50" class="manualteaserdatetime">13.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-brandenburg-ber-spanien-balearen-quarantaene-urlaub-inzidenz.html" class="sendeplatz">
			<span class="manualteasertitle">Balearen-Urlauber müssen sich womöglich auf Quarantäne einstellen</span>
			
		</a>
	</h3>
<time datetime="2021-07-10T16:43" class="manualteaserdatetime">10.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/brandenburg-landtag-lernrueckstaende-schueler-aufholprogram.html" class="sendeplatz">
			<span class="manualteasertitle">Corona-Aufholprogramm für Brandenburger Schüler bewilligt</span>
			
		</a>
	</h3>
<time datetime="2021-07-08T16:47" class="manualteaserdatetime">08.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/07/berlin-bim-immobilien-management-baustellen-verzoegert-lieferengpaesse.html" class="sendeplatz">
			<span class="manualteasertitle">Ein Drittel der BIM-Bauvorhaben in Berlin verzögert</span>
			
		</a>
	</h3>
<time datetime="2021-07-07T13:46" class="manualteaserdatetime">07.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/berlin-senat-impfaktion-messe-impfzentrum.html" class="sendeplatz">
			<span class="manualteasertitle">Senat startet Sonder-Impfaktion im Impfzentrum Messe</span>
			
		</a>
	</h3>
<time datetime="2021-07-05T15:32" class="manualteaserdatetime">05.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-lichtenberg-corona-impfungen-johnson.html" class="sendeplatz">
			<span class="manualteasertitle">Bezirksamt Berlin-Lichtenberg bietet am Sonntag Impfungen für alle an</span>
			
		</a>
	</h3>
<time datetime="2021-07-04T12:08" class="manualteaserdatetime">04.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/wetter-bilanz-juni-dwd-veraendert-nach-starkregen.html" class="sendeplatz">
			<span class="manualteasertitle">Starkregen &quot;verwässert&quot; Wetter-Bilanz für Juni</span>
			
		</a>
	</h3>
<time datetime="2021-07-02T21:41" class="manualteaserdatetime">02.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/brandenburg-delta-variante-bislang-61-faelle.html" class="sendeplatz">
			<span class="manualteasertitle">Bislang 61 Fälle der Delta-Variante in Brandenburg</span>
			
		</a>
	</h3>
<time datetime="2021-06-28T14:31" class="manualteaserdatetime">28.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/corona/beitraege/2021/06/brandenburg-kultur-neustart-unterstuetzung-bund-antraege.html" class="sendeplatz">
			<span class="manualteasertitle">Kulturbranche kann ab Juli Finanzhilfe für Neustart beantragen</span>
			
		</a>
	</h3>
<time datetime="2021-06-28T14:09" class="manualteaserdatetime">28.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/06/brandenburg-lkw-sonntag-feiertag-fahrverbot-gilt-wieder-juli.html" class="sendeplatz">
			<span class="manualteasertitle">Lkw-Sonntagsfahrverbot tritt ab Juli wieder in Kraft</span>
			
		</a>
	</h3>
<time datetime="2021-06-28T12:02" class="manualteaserdatetime">28.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/06/elbe-elster-corona-inzidenz-anstieg-ueber-zehn.html" class="sendeplatz">
			<span class="manualteasertitle">Elbe-Elster meldet als einziger Kreis wieder Inzidenz über 10</span>
			
		</a>
	</h3>
<time datetime="2021-06-28T11:23" class="manualteaserdatetime">28.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-corona-astrazeneca-termine-impfzentrum.html" class="sendeplatz">
			<span class="manualteasertitle">Kurzfristig freie Termine für Astrazeneca-Impfung in der Berliner Messehalle</span>
			
		</a>
	</h3>
<time datetime="2021-06-27T12:15" class="manualteaserdatetime">27.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-mahlsdorf-grundschule-delta-variante-ausbruch.html" class="sendeplatz">
			<span class="manualteasertitle">Verdacht auf Delta-Variante in Mahlsdorfer Grundschule</span>
			
		</a>
	</h3>
<time datetime="2021-06-24T20:24" class="manualteaserdatetime">24.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/haftbefehl-corona-selbsttest-betrug.html" class="sendeplatz">
			<span class="manualteasertitle">Haftbefehle gegen mutmaßliche Corona-Selbsttest-Betrüger erlassen</span>
			
		</a>
	</h3>
<time datetime="2021-06-24T18:18" class="manualteaserdatetime">24.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/impfzentrum-perleberg-prignitz-schliesst.html" class="sendeplatz">
			<span class="manualteasertitle">Impfzentrum in Perleberg stellt im Juli Erstimpfungen ein</span>
			
		</a>
	</h3>
<time datetime="2021-06-24T15:18" class="manualteaserdatetime">24.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/brandenburg-corona-impfung-jugendliche-nonnemacher.html" class="sendeplatz">
			<span class="manualteasertitle">Nonnemacher appelliert an Jugendliche, sich impfen zu lassen</span>
			
		</a>
	</h3>
<time datetime="2021-06-23T17:25" class="manualteaserdatetime">23.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-corona-testzentren-schliessungen-gesundheitsverwaltung.html" class="sendeplatz">
			<span class="manualteasertitle">Gesundheitsverwaltung rechnet mit Schließung zahlreicher Berliner Teststellen</span>
			
		</a>
	</h3>
<time datetime="2021-06-22T15:01" class="manualteaserdatetime">22.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/06/bundeswehr-uckermark-unterstuetzung-corona-nachverfolgung-beendet.html" class="sendeplatz">
			<span class="manualteasertitle">Gesundheitsamt Uckermark beendet vorerst Zusammenarbeit mit Bundeswehr</span>
			
		</a>
	</h3>
<time datetime="2021-06-22T14:09" class="manualteaserdatetime">22.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/charite-forschung-behandlung-corona-bandwuermer-niclosamid.html" class="sendeplatz">
			<span class="manualteasertitle">Bandwurm-Medikament könnte gegen Coronavirus helfen</span>
			
		</a>
	</h3>
<time datetime="2021-06-21T14:31" class="manualteaserdatetime">21.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/brandenburg-landtag-maskenpflicht-afd-antrag-abgelehnt.html" class="sendeplatz">
			<span class="manualteasertitle">Landtag lehnt AfD-Antrag zur Abschaffung der Maskenpflicht ab </span>
			
		</a>
	</h3>
<time datetime="2021-06-18T20:06" class="manualteaserdatetime">18.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-schwerpunktimfung-hochschulen-mueller-8-000-impfdosen.html" class="sendeplatz">
			<span class="manualteasertitle">Erste Schwerpunkt-Impfung an Berliner Hochschule</span>
			
		</a>
	</h3>
<time datetime="2021-06-16T14:12" class="manualteaserdatetime">16.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/90000-coronavirus-tote-deutschland-statistik-berlin-brandenburg.html" class="sendeplatz">
			<span class="manualteasertitle">Mehr als 90.000 Menschen in Deutschland an Covid-19 gestorben</span>
			
		</a>
	</h3>
<time datetime="2021-06-16T10:43" class="manualteaserdatetime">16.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/corona/beitraege/2021/06/berlin-leichsenring-clubcommission-lockerungen-aussenbereiche.html" class="sendeplatz">
			<span class="manualteasertitle">Berliner Clubcommission hofft auf weitere Lockerungen im Herbst</span>
			
		</a>
	</h3>
<time datetime="2021-06-16T08:31" class="manualteaserdatetime">16.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/soloselbststaendige-beitrag-erhoeht-foerderzeitraum-verlaengert.html" class="sendeplatz">
			<span class="manualteasertitle">Förderbetrag für Solo-Selbstständige auf bis zu 1.500 Euro erhöht </span>
			
		</a>
	</h3>
<time datetime="2021-06-15T12:34" class="manualteaserdatetime">15.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/brandenburg-corona-regeln-kirchen-singen.html" class="sendeplatz">
			<span class="manualteasertitle">Singen in Brandenburger Kirchen wohl bald wieder erlaubt</span>
			
		</a>
	</h3>
<time datetime="2021-06-13T16:39" class="manualteaserdatetime">13.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/impfzentren-berlin-schiliessung-corona-pandemie.html" class="sendeplatz">
			<span class="manualteasertitle">Schließungstermine für Berliner Impfzentren bleiben offen</span>
			
		</a>
	</h3>
<time datetime="2021-06-12T20:56" class="manualteaserdatetime">12.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/neukoelln-hikel-tempelhof-feld-parties-party-club-professionell.html" class="sendeplatz">
			<span class="manualteasertitle">Neuköllner Bürgermeister Hikel bringt offizielle Park-Partys ins Spiel</span>
			
		</a>
	</h3>
<time datetime="2021-06-12T13:37" class="manualteaserdatetime">12.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/brandenburg-prignitz-meyenburg-corona-teststelle-geschlossen.html" class="sendeplatz">
			<span class="manualteasertitle">Corona-Schnellteststelle in Meyenburg wegen Verstößen geschlossen</span>
			
		</a>
	</h3>
<time datetime="2021-06-11T12:32" class="manualteaserdatetime">11.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/corona/beitraege/2021/06/berlin-bootsdemo-gegen-tanzverbot-im-freien-spree-landwehrkanal.html" class="sendeplatz">
			<span class="manualteasertitle">Berliner Clubszene plant Bootsdemo gegen Tanzverbot im Freien</span>
			
		</a>
	</h3>
<time datetime="2021-06-10T12:39" class="manualteaserdatetime">10.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/brandenburg-wochenrekord-corona-impfungen-160-000.html" class="sendeplatz">
			<span class="manualteasertitle">Wochenrekord bei Corona-Impfungen in Brandenburg</span>
			
		</a>
	</h3>
<time datetime="2021-06-07T13:56" class="manualteaserdatetime">07.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-aufholprogramm-schulen-lernrueckstaende-scheeres.html" class="sendeplatz">
			<span class="manualteasertitle">Millionenschweres Aufholprogramm soll Lernlücken schließen</span>
			
		</a>
	</h3>
<time datetime="2021-06-04T21:02" class="manualteaserdatetime">04.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-schnelltestanbieter-datenleck-myderma-zerforschung.html" class="sendeplatz">
			<span class="manualteasertitle">Hacker finden wieder großes Datenleck bei Berliner Schnelltestanbieter </span>
			
		</a>
	</h3>
<time datetime="2021-06-04T18:48" class="manualteaserdatetime">04.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/06/kinder-impfen-prenzlau-aerzte.html" class="sendeplatz">
			<span class="manualteasertitle">Brandenburger Kinderarztverband: Vor Impfung Empfehlung der Stiko abwarten</span>
			
		</a>
	</h3>
<time datetime="2021-06-04T15:57" class="manualteaserdatetime">04.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/06/klinikum-niederlausitz-normal-betrieb-corona.html" class="sendeplatz">
			<span class="manualteasertitle">Klinikum Niederlausitz arbeitet wieder im Normalbetrieb</span>
			
		</a>
	</h3>
<time datetime="2021-06-04T10:31" class="manualteaserdatetime">04.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/brandenburg-schulen-testpflicht-nach-den-sommerferien.html" class="sendeplatz">
			<span class="manualteasertitle">Auch nach den Ferien gilt in Brandenburgs Schulen Testpflicht</span>
			
		</a>
	</h3>
<time datetime="2021-06-03T21:29" class="manualteaserdatetime">03.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/av7/video-impfpflicht-debatte-berlin-brandenburg-krankenhauspersonal.html" class="beitrag">
			<span class="manualteasertitle">Kommt die Corona-Impfpflicht auch in Deutschland?</span>
			
		</a>
	</h3>
<time datetime="2021-07-13T23:04" class="manualteaserdatetime">13.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/av7/video-rki-parameter-hospitalisierung-berlin-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">RKI schlägt Hospitalisierung als zusätzlichen Indikator vor</span>
			
		</a>
	</h3>
<time datetime="2021-07-12T22:55" class="manualteaserdatetime">12.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/corona/av7/video-berlin-clubs-draussen-open-air-1000-besucher-berghain.html" class="beitrag">
			<span class="manualteasertitle">Berliner Clubs dürfen draußen jetzt 1.000 Gäste zulassen</span>
			
		</a>
	</h3>
<time datetime="2021-07-11T14:27" class="manualteaserdatetime">11.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/av7/video-berlin-brandenburg-impfung-impfanreize-liecke.html" class="beitrag">
			<span class="manualteasertitle">Debatte um Impf-Anreize nimmt Fahrt auf </span>
			
		</a>
	</h3>
<time datetime="2021-07-10T12:30" class="manualteaserdatetime">10.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/av7/video-fridays-for-future-neuruppin.html" class="beitrag">
			<span class="manualteasertitle">Wie eine 16-jährige Neuruppinerin für den Klimaschutz kämpft</span>
			
		</a>
	</h3>
<time datetime="2021-07-09T20:39" class="manualteaserdatetime">09.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/av7/video-brandenburg-corona-impfung-kinder-jugendliche.html" class="beitrag">
			<span class="manualteasertitle">Sollten sich Jugendliche und Kinder impfen lassen?</span>
			
		</a>
	</h3>
<time datetime="2021-07-09T07:56" class="manualteaserdatetime">09.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/av7/video-berlin-kreuzimpfung-nachfrage-impfstoff.html" class="beitrag">
			<span class="manualteasertitle">&quot;Eigentlich sind die Engpässe jetzt vorbei&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-08T07:46" class="manualteaserdatetime">08.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/av7/video-berlin-impfschwanezer-dilek-kalayci-gesundheitssenatorin-mario-czaja.html" class="beitrag">
			<span class="manualteasertitle">Kalayci hält nichts von &quot;Impfschwänzer-Abgabe&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-05T15:55" class="manualteaserdatetime">05.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/av7/video-potsdam-hugo-rittel-wanderer-gardasee-oma-covid-tote.html" class="beitrag">
			<span class="manualteasertitle">Hugo wandert für seine Oma aus Potsdam zum Gardasee</span>
			
		</a>
	</h3>
<time datetime="2021-07-03T08:35" class="manualteaserdatetime">03.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/bundesnotbremse-inzidenz-parameter-dokument-politik-robert-koch-institut.html" class="beitrag">
			<span class="manualteasertitle">7-Tage-Inzidenz-Wert hat künftig weniger Gewicht</span>
			
		</a>
	</h3>
<time datetime="2021-07-12T15:53" class="manualteaserdatetime">12.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/corona-streit-strategie-querdenker-programmtipp-virus.html" class="beitrag">
			<span class="manualteasertitle">Wenn die Corona-Pandemie für Beziehungskrisen sorgt</span>
			
		</a>
	</h3>
<time datetime="2021-07-12T11:36" class="manualteaserdatetime">12.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
		</a>
	</h3>
<time datetime="2021-07-10T18:10" class="manualteaserdatetime">10.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/corona-test-kita-grundschule-berlin-pcr-pilotprojekt.html" class="beitrag">
			<span class="manualteasertitle">Senat plant Lolli-Tests in Kitas und Grundschulen</span>
			
		</a>
	</h3>
<time datetime="2021-07-09T15:16" class="manualteaserdatetime">09.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/brandenburg-verlaengert-corona-massnahmen-bis-31-juli.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg verlängert Corona-Maßnahmen bis zum 31. Juli</span>
			
		</a>
	</h3>
<time datetime="2021-07-09T15:10" class="manualteaserdatetime">09.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/brandenburg-plant-kampagne-gegen-impfschwaenzer-termine-platzen.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg will Impfbereitschaft mit Kampagne ankurbeln</span>
			
		</a>
	</h3>
<time datetime="2021-07-09T10:34" class="manualteaserdatetime">09.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/impfungen-kinder-jugendliche-biontech-pfizer-forschungsstand.html" class="beitrag">
			<span class="manualteasertitle">Was Sie über die Corona-Impfung bei Kindern und Jugendlichen wissen sollten</span>
			
		</a>
	</h3>
<time datetime="2021-07-09T07:23" class="manualteaserdatetime">09.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/sucht-beratung-alkohol-drogen-konsum-jugendliche-pandemie-berlin-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Wie sich der Drogenkonsum bei Jugendlichen in der Pandemie verändert</span>
			
		</a>
	</h3>
<time datetime="2021-07-09T06:21" class="manualteaserdatetime">09.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/potsdam-bildungsforscherin-dumont-schule-ferienangebote-lernstoff-aufholprogramm.html" class="beitrag">
			<span class="manualteasertitle">&quot;Eltern bauen oft viel Druck auf, ohne es zu wollen&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-08T21:54" class="manualteaserdatetime">08.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-impfzentrum-schliessen-frueher-tempelhof-velodrom.html" class="beitrag">
			<span class="manualteasertitle">Vier Berliner Impfzentren schließen vorzeitig</span>
			
		</a>
	</h3>
<time datetime="2021-07-08T16:25" class="manualteaserdatetime">08.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
		</a>
	</h3>
<time datetime="2021-07-08T15:30" class="manualteaserdatetime">08.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/interview-delta-maskenpflicht-immunologin-christine-falk.html" class="beitrag">
			<span class="manualteasertitle">&quot;Wir brauchen die Masken unbedingt weiterhin&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-08T15:22" class="manualteaserdatetime">08.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-delta-variante-ueberholt-alpha-pcr-test-mutante.html" class="beitrag">
			<span class="manualteasertitle">Delta wird zur dominierenden Corona-Variante in Berlin</span>
			
		</a>
	</h3>
<time datetime="2021-07-07T15:57" class="manualteaserdatetime">07.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/berlin-verstoesse-bussgelder-senat-anfrage-bezirke-verordnung.html" class="beitrag">
			<span class="manualteasertitle">Berlin hat keinen Überblick über Corona-Verstöße und Bußgelder</span>
			
		</a>
	</h3>
<time datetime="2021-07-07T15:11" class="manualteaserdatetime">07.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-brandenburg-testpflicht-testzentren-regeln-uebersicht.html" class="beitrag">
			<span class="manualteasertitle">In diesen Bereichen gilt auch weiterhin die Testpflicht </span>
			
		</a>
	</h3>
<time datetime="2021-07-07T12:03" class="manualteaserdatetime">07.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/07/berlin-brandenburg-dehoga-gastronomie-hotel-gastgewerbe-personal-abgewandert.html" class="beitrag">
			<span class="manualteasertitle">Dem Gastgewerbe fehlt ein Viertel des Personals</span>
			
		</a>
	</h3>
<time datetime="2021-07-07T10:38" class="manualteaserdatetime">07.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-israel-biontech-wirksamkeit-reduziert-charite-sander.html" class="beitrag">
			<span class="manualteasertitle">Israels Zweifel an Biontech: Charité-Experte Sander warnt vor voreiligen Schlüssen </span>
			
		</a>
	</h3>
<time datetime="2021-07-07T08:54" class="manualteaserdatetime">07.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/brandenburg-grossveranstaltungen-festivals-25000-teilnehmer.html" class="beitrag">
			<span class="manualteasertitle">Großveranstaltungen mit bis zu 25.000 Gästen in Brandenburg wieder möglich</span>
			
		</a>
	</h3>
<time datetime="2021-07-06T19:12" class="manualteaserdatetime">06.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/07/cottbus-referenzlabor-mutationen-corona-thiem-klinikum.html" class="beitrag">
			<span class="manualteasertitle">&quot;Das Virus ist immer da und wird es auch in den nächsten Jahren sein&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-06T18:42" class="manualteaserdatetime">06.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/berlin-senat-corona-verordnung-lockerungen.html" class="beitrag">
			<span class="manualteasertitle">Kontaktbeschränkungen entfallen weitgehend, mehr Menschen bei Großveranstaltungen</span>
			
		</a>
	</h3>
<time datetime="2021-07-06T16:46" class="manualteaserdatetime">06.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-brandenburg-geimpfte-einschraenkungen-quarantaene.html" class="beitrag">
			<span class="manualteasertitle">Was vollständig Geimpfte auch weiterhin beachten müssen</span>
			
		</a>
	</h3>
<time datetime="2021-07-06T09:23" class="manualteaserdatetime">06.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/06/brandenburg-kommunen-ueberschuss-corona-Pandemie.html" class="beitrag">
			<span class="manualteasertitle">Brandenburger Kommunen erwirtschaften Überschuss trotz Pandemie</span>
			
		</a>
	</h3>
<time datetime="2021-07-06T09:14" class="manualteaserdatetime">06.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/senat-corona-verordnung-lockerungen-falschparker.html" class="beitrag">
			<span class="manualteasertitle">Berliner Senat berät über weitere Corona-Lockerungen</span>
			
		</a>
	</h3>
<time datetime="2021-07-05T18:44" class="manualteaserdatetime">05.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/stiko-empfehlung-zweitimpfung-mrna-nach-astrazeneca-impfstoff.html" class="beitrag">
			<span class="manualteasertitle">Was Sie über die Kreuzimpfung wissen sollten</span>
			
		</a>
	</h3>
<time datetime="2021-07-05T16:52" class="manualteaserdatetime">05.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/berlin-brandenburg-impfschwaenzer-abgabe-kalayci-czaja-drk-wehry-corona.html" class="beitrag">
			<span class="manualteasertitle">Kalayci und Nonnemacher lehnen Geldstrafen für Impfschwänzer ab</span>
			
		</a>
	</h3>
<time datetime="2021-07-05T15:36" class="manualteaserdatetime">05.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/schausteller-felix-freiwald-herzberg-elbe-elster.html" class="beitrag">
			<span class="manualteasertitle">&quot;Ohne die November- und Dezember-Hilfen hätten wir unser Karussell verkaufen müssen&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-05T07:39" class="manualteaserdatetime">05.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/interview-stadtleben-stress-krank-stressforscher-mazda-adli.html" class="beitrag">
			<span class="manualteasertitle">&quot;Das Leben in der Stadt ist für viele Menschen stressiger geworden&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-04T15:52" class="manualteaserdatetime">04.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/brandenburg-kino-weltspiegel-cottbus-geschaeftsfuehrerin-kerstin-adam.html" class="beitrag">
			<span class="manualteasertitle">&quot;Hoffentlich haben sich die Menschen nicht zu sehr an die Couch gewöhnt&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-03T12:46" class="manualteaserdatetime">03.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/mario-czaja-drk-corona-impfschwaenzer-abgabe-.html" class="beitrag">
			<span class="manualteasertitle">Berliner DRK-Präsident Czaja fordert &quot;Impfterminschwänzer-Abgabe&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-03T10:37" class="manualteaserdatetime">03.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/corona-aenderungen-regeln-juli.html" class="beitrag">
			<span class="manualteasertitle">Diese Corona-Lockerungen gelten seit 3. Juli</span>
			
		</a>
	</h3>
<time datetime="2021-07-03T10:14" class="manualteaserdatetime">03.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/interview-potsdam-gardasee-wanderung-hugo-rittel-tiktok.html" class="beitrag">
			<span class="manualteasertitle">Wie Hugo seiner an Covid verstorbenen Oma den letzten Wunsch erfüllen will</span>
			
		</a>
	</h3>
<time datetime="2021-07-03T08:28" class="manualteaserdatetime">03.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/kostenlose-schwimmkurse-kinder-brandenburg-corona-schuljahr.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg erleichtert Zugang zu Nachhol-Schwimmkursen</span>
			
		</a>
	</h3>
<time datetime="2021-07-02T14:50" class="manualteaserdatetime">02.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/berlin-gesundheitsaemter-sollen-reiserueckkehrer-kontrollieren.html" class="beitrag">
			<span class="manualteasertitle">Berliner Gesundheitsämter sollen Reiserückkehrer stärker kontrollieren</span>
			
		</a>
	</h3>
<time datetime="2021-07-02T11:56" class="manualteaserdatetime">02.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-stiko-terhardt-impfungen-kinder-mueller-kreuzimpfung.html" class="beitrag">
			<span class="manualteasertitle">Stiko-Mitglied Terhardt mahnt zu Zurückhaltung bei Kinderimpfungen</span>
			
		</a>
	</h3>
<time datetime="2021-07-02T09:07" class="manualteaserdatetime">02.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/07/corona-impfzentrum-prenzlau-nonnemacher-delta-impfstoff.html" class="beitrag">
			<span class="manualteasertitle">Nonnemacher übergibt erstes Impfzentrum an Landkreis</span>
			
		</a>
	</h3>
<time datetime="2021-07-01T17:52" class="manualteaserdatetime">01.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/homeoffice-arbeitsagentur-pendler-re1-frankfurt.html" class="beitrag">
			<span class="manualteasertitle">&quot;Während der Zugfahrt haben sich schon richtige Freundschaften ergeben&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-07-01T06:48" class="manualteaserdatetime">01.07.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/nonnemacher-delta-variante-weitere-impfungen.html" class="beitrag">
			<span class="manualteasertitle">Nonnemacher und Müller werben für Corona-Impfungen</span>
			
		</a>
	</h3>
<time datetime="2021-06-30T19:52" class="manualteaserdatetime">30.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/corona/beitraege/2021/06/berlin-kino-oeffnungen-neustart-kommentar.html" class="beitrag">
			<span class="manualteasertitle">Für den Neustart reicht es nicht, den Lichtschalter umzulegen</span>
			
		</a>
	</h3>
<time datetime="2021-06-30T17:33" class="manualteaserdatetime">30.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/06/interview-anwalt-arbeitsrecht-ende-home-office-pflicht.html" class="beitrag">
			<span class="manualteasertitle">&quot;Es gibt keinen Anspruch - aber auch keine Pflicht mehr auf Home-Office&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-06-30T12:32" class="manualteaserdatetime">30.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/06/berlin-ende-home-office-pflicht-gasag.html" class="beitrag">
			<span class="manualteasertitle">&quot;Zu Hause kann man sehr viel erledigen&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-06-30T06:11" class="manualteaserdatetime">30.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/illegale-partys-parks-berlin-hasenheide-james-simon-park-draussenstadt-neukoelln-mitte.html" class="beitrag">
			<span class="manualteasertitle">Warum es keine schnelle Lösung gegen illegale Corona-Partys gibt</span>
			
		</a>
	</h3>
<time datetime="2021-06-29T18:14" class="manualteaserdatetime">29.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/ende-bundesnotbremse-30--juni.html" class="beitrag">
			<span class="manualteasertitle">Die Bundes-Notbremse endet</span>
			
		</a>
	</h3>
<time datetime="2021-06-29T18:09" class="manualteaserdatetime">29.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-parks-partys-james-simon-park-bezirk-zaeune.html" class="beitrag">
			<span class="manualteasertitle">Bezirke wollen nicht mit Zäunen auf Park-Partys reagieren</span>
			
		</a>
	</h3>
<time datetime="2021-06-29T15:33" class="manualteaserdatetime">29.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-friedhoefe-verrohung-jogger-vandalismus-drogenabhaengige.html" class="beitrag">
			<span class="manualteasertitle">Verband beklagt zunehmende Verrohung auf Berliner Friedhöfen</span>
			
		</a>
	</h3>
<time datetime="2021-06-29T12:19" class="manualteaserdatetime">29.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-fussgaenger-zone-krautstrasse-gericht.html" class="beitrag">
			<span class="manualteasertitle">Fußgängerzone in der Krautstraße muss rückgängig gemacht werden</span>
			
		</a>
	</h3>
<time datetime="2021-06-29T11:37" class="manualteaserdatetime">29.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-brandenburg-stiftung-patientenschutz-mehr-impfungen-pflegepersonal.html" class="beitrag">
			<span class="manualteasertitle">Patientenstiftung fordert mehr Impfungen beim Pflegepersonal</span>
			
		</a>
	</h3>
<time datetime="2021-06-29T11:24" class="manualteaserdatetime">29.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/pflegeheime-berlin-isolation-masken-trotz-impfungen.html" class="beitrag">
			<span class="manualteasertitle">Berliner Pflegeheimbewohner trotz hoher Impfquote immer noch isoliert</span>
			
		</a>
	</h3>
<time datetime="2021-06-29T06:17" class="manualteaserdatetime">29.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/corona-armut-arbeitslosigkeit-jobverlust-wohnungslosigkeit.html" class="beitrag">
			<span class="manualteasertitle">Wie Corona die Lage der Ärmsten verschärft</span>
			
		</a>
	</h3>
<time datetime="2021-06-29T06:16" class="manualteaserdatetime">29.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/reiserueckkehrer-regeln-vorerst-keine-verschaerfung.html" class="beitrag">
			<span class="manualteasertitle">Regeln für Reiserückkehrer werden vorerst nicht verschärft</span>
			
		</a>
	</h3>
<time datetime="2021-06-28T17:49" class="manualteaserdatetime">28.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/06/portugal-corona-virusvariantengebiet-reisebuero-brandenburg-stornierung.html" class="beitrag">
			<span class="manualteasertitle">Was ein Reiseanbieter jetzt Portugal-Urlaubern rät</span>
			
		</a>
	</h3>
<time datetime="2021-06-28T16:55" class="manualteaserdatetime">28.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-partys-parks-konzepte-gdp-hikel-lederer.html" class="beitrag">
			<span class="manualteasertitle">Polizeigewerkschaft fordert Konzepte gegen Wildwuchs bei Open-Air-Partys</span>
			
		</a>
	</h3>
<time datetime="2021-06-28T14:03" class="manualteaserdatetime">28.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-brandenburg-infektionsgeschehen-mathematiker-delta.html" class="beitrag">
			<span class="manualteasertitle">Keine Neuinfektionen in Berlin - Mathematiker rät trotzdem zur Vorsicht</span>
			
		</a>
	</h3>
<time datetime="2021-06-28T09:01" class="manualteaserdatetime">28.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/michael-mueller-tests-reisen-rueckkehr-schulen-impfungen-berlin.html" class="beitrag">
			<span class="manualteasertitle">Müller befürwortet strengere Kontrollen von Reiserückkehrern</span>
			
		</a>
	</h3>
<time datetime="2021-06-27T21:33" class="manualteaserdatetime">27.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/analyse-erbe-querdenker-protest-berlin.html" class="beitrag">
			<span class="manualteasertitle">Das Erbe der wütenden &quot;Querdenker&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-06-27T08:14" class="manualteaserdatetime">27.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/06/reha-long-covid-wandlitz-barnim.html" class="beitrag">
			<span class="manualteasertitle">Kliniken setzen im Kampf gegen Long Covid auf Vernetzung</span>
			
		</a>
	</h3>
<time datetime="2021-06-26T19:57" class="manualteaserdatetime">26.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/bahnhofsmission-ostbahnhof-berlin-ehrenamtliche-mitarbeiterin.html" class="beitrag">
			<span class="manualteasertitle">&quot;Irgendjemand muss doch hinsehen&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-06-26T17:13" class="manualteaserdatetime">26.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-mahlsdorf-grundschule-delta-variante-lehrerin-schueler.html" class="beitrag">
			<span class="manualteasertitle">Zahl der mutmaßlichen Delta-Fälle in Grundschule steigt weiter</span>
			
		</a>
	</h3>
<time datetime="2021-06-25T20:40" class="manualteaserdatetime">25.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/corona-impfung-ohne-aufenthaltsstatus-illegal-ohne-krankenversicherung.html" class="beitrag">
			<span class="manualteasertitle">&quot;Impfungen sollten unabhängig vom Aufenthaltsstatus sein&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-06-25T14:33" class="manualteaserdatetime">25.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/charite-forscher-wissenschaft-corona-virus-senioren-impfung-herbst.html" class="beitrag">
			<span class="manualteasertitle">Charité-Forscher rät Senioren zu dritter Impfung im Herbst</span>
			
		</a>
	</h3>
<time datetime="2021-06-25T13:19" class="manualteaserdatetime">25.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/interview-chefaerztin-carl-thiem-klinikum-delta-variante-impfen.html" class="beitrag">
			<span class="manualteasertitle">&quot;Die Delta-Variante wird nur bei steigenden Inzidenzen problematisch&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-06-24T22:37" class="manualteaserdatetime">24.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/impfmuedigkeit-brandenburg-termine-ungenutzt.html" class="beitrag">
			<span class="manualteasertitle">Impfmüdigkeit macht sich in Brandenburg breit</span>
			
		</a>
	</h3>
<time datetime="2021-06-24T21:08" class="manualteaserdatetime">24.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-baederbetriebe-mehr-tickets-sommerferien-oloew.html" class="beitrag">
			<span class="manualteasertitle">Berliner Strand- und Sommerbäder öffnen für noch mehr Besucher</span>
			
		</a>
	</h3>
<time datetime="2021-06-24T18:11" class="manualteaserdatetime">24.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/corona-fallzahlen-brandenburg-neuinfektion-rki.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg meldet landesweit keinen neuen Corona-Fall innerhalb von 24 Stunden</span>
			
		</a>
	</h3>
<time datetime="2021-06-24T08:46" class="manualteaserdatetime">24.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-sommerferien-schueler-freizeit-unterricht-wissensluecken.html" class="beitrag">
			<span class="manualteasertitle">Warum Schülerinnen und Schüler jetzt Zukunftsoptimismus brauchen</span>
			
		</a>
	</h3>
<time datetime="2021-06-23T14:42" class="manualteaserdatetime">23.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-brandenburg-zeugnisausgabe-sommerferien-schule.html" class="beitrag">
			<span class="manualteasertitle">650.000 Kinder und Jugendliche erhalten ihre Zeugnisse</span>
			
		</a>
	</h3>
<time datetime="2021-06-23T08:37" class="manualteaserdatetime">23.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/lunes-rueckblick-schuljahr-brandenburg-koenig-wusterhausen.html" class="beitrag">
			<span class="manualteasertitle">&quot;Manchmal haben mich die vielen Veränderungen durcheinandergebracht&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-06-23T06:04" class="manualteaserdatetime">23.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/senat-berliner-baeder-kinder-kostenloser-eintritt.html" class="beitrag">
			<span class="manualteasertitle">Berliner Kinder dürfen kostenlos ins Schwimmbad - aber nicht oft</span>
			
		</a>
	</h3>
<time datetime="2021-06-22T21:36" class="manualteaserdatetime">22.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-schulen-corona-praesenzunterricht-massnahmen.html" class="beitrag">
			<span class="manualteasertitle">Diese Corona-Regeln gelten zum Schulstart in Berlin</span>
			
		</a>
	</h3>
<time datetime="2021-06-22T16:42" class="manualteaserdatetime">22.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-senat-corona-pandemie-lockerungen.html" class="beitrag">
			<span class="manualteasertitle">Senat hebt Kontaktbeschränkungen im Freien weitgehend auf</span>
			
		</a>
	</h3>
<time datetime="2021-06-22T16:38" class="manualteaserdatetime">22.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/buergerinitiative-deutsche-wohnen-enteignen-unterschriften-linke-frist.html" class="beitrag">
			<span class="manualteasertitle">Enteignungsinitiative bekommt im Unterschriften-Endspurt politische Hilfe</span>
			
		</a>
	</h3>
<time datetime="2021-06-22T06:11" class="manualteaserdatetime">22.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/senat-beraet-lockerungen-keine-kontaktbeschraenkungen-aussenbere.html" class="beitrag">
			<span class="manualteasertitle">Berliner Senat will Kontaktbeschränkungen im Freien aufheben</span>
			
		</a>
	</h3>
<time datetime="2021-06-21T18:33" class="manualteaserdatetime">21.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/armut-sichtbarkeit-betteln-berlin-arm-interview-armutsbeauftragter.html" class="beitrag">
			<span class="manualteasertitle">&quot;Anderthalb Jahre Corona-Krise haben Armut verstärkt sichtbar gemacht&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-06-21T18:06" class="manualteaserdatetime">21.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/boote-demo-spree-berlin-tanzverbot-corona-regeln.html" class="beitrag">
			<span class="manualteasertitle">Berliner Clubszene demonstriert auf Booten für weitere Lockerungen</span>
			
		</a>
	</h3>
<time datetime="2021-06-20T16:11" class="manualteaserdatetime">20.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-kontrollen-parks-tausende-feiern-warme-tropische-nacht.html" class="beitrag">
			<span class="manualteasertitle">Tausende Menschen feiern in Berliner Parks </span>
			
		</a>
	</h3>
<time datetime="2021-06-20T14:12" class="manualteaserdatetime">20.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/studentin-htw-praesenz-studium-uni.html" class="beitrag">
			<span class="manualteasertitle">&quot;Die Stimmung war mega!&quot;</span>
			
		</a>
	</h3>
<time datetime="2021-06-20T08:15" class="manualteaserdatetime">20.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/nichtschwimmer-brandenburg-dlrg-kurse-unterricht-grenzen.html" class="beitrag">
			<span class="manualteasertitle">DLRG Brandenburg verzeichnet großen Andrang bei Kursen für Schwimm-Anfänger</span>
			
		</a>
	</h3>
<time datetime="2021-06-19T11:24" class="manualteaserdatetime">19.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/delta-corona-charite-berlin-sander.html" class="beitrag">
			<span class="manualteasertitle">Was Sie über die Delta-Variante wissen sollten</span>
			
		</a>
	</h3>
<time datetime="2021-06-19T08:51" class="manualteaserdatetime">19.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-lockerungen-senat-maskenpflicht-veranstaltungen.html" class="beitrag">
			<span class="manualteasertitle">Diese Corona-Lockerungen gelten seit Freitag in Berlin</span>
			
		</a>
	</h3>
<time datetime="2021-06-19T08:33" class="manualteaserdatetime">19.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/corona-delta-mutante-berlin-senat.html" class="beitrag">
			<span class="manualteasertitle">Bislang 156 Fälle der Delta-Variante in Berlin festgestellt</span>
			
		</a>
	</h3>
<time datetime="2021-06-18T16:40" class="manualteaserdatetime">18.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/brandenburg-verschickt-400-000-briefe-mit-impfnachweis.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg verschickt 400.000 Briefe mit Impfnachweis</span>
			
		</a>
	</h3>
<time datetime="2021-06-18T13:57" class="manualteaserdatetime">18.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/corona-impfung-berlin-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Jeder zweite in Berlin und Brandenburg mindestens einmal geimpft</span>
			
		</a>
	</h3>
<time datetime="2021-06-17T18:03" class="manualteaserdatetime">17.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/brandenburg-verstoesse-corona-bussgelder-millionen.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg kassiert 1,2 Millionen Euro für Corona-Verstöße</span>
			
		</a>
	</h3>
<time datetime="2021-06-17T13:36" class="manualteaserdatetime">17.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-doctolib-digitaler-impfnachweis-sicherheitsluecke.html" class="beitrag">
			<span class="manualteasertitle">Doctolib-Nutzer in Berlin erhalten automatisch digitales Impfzertifikat</span>
			
		</a>
	</h3>
<time datetime="2021-06-17T11:10" class="manualteaserdatetime">17.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-brandenburg-impfzentren-gesundheitsministerkonferenz.html" class="beitrag">
			<span class="manualteasertitle">Müller will bis zu drei Berliner Impfzentren bis Jahresende offenhalten </span>
			
		</a>
	</h3>
<time datetime="2021-06-16T10:01" class="manualteaserdatetime">16.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/brandenburg-kabinett-lockerungen-umgangsverordnung-maskenpflicht-testpflicht.html" class="beitrag">
			<span class="manualteasertitle">Keine Maskenpflicht im Freien mehr, beliebig viele Kontakte - und offene Clubs</span>
			
		</a>
	</h3>
<time datetime="2021-06-15T17:15" class="manualteaserdatetime">15.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/senat-berlin-pk-corona-massnahmen-lockerungen-maskenpflicht.html" class="beitrag">
			<span class="manualteasertitle">Berliner Senat lockert Maskenpflicht und lässt mehr Teilnehmer bei Veranstaltungen zu</span>
			
		</a>
	</h3>
<time datetime="2021-06-15T15:20" class="manualteaserdatetime">15.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/brandenburg-kinder-jugendliche-ferien-angebote-geld-ungenutzt.html" class="beitrag">
			<span class="manualteasertitle">Ferienangebote für Schüler in Brandenburg laufen nur schleppend an</span>
			
		</a>
	</h3>
<time datetime="2021-06-15T11:24" class="manualteaserdatetime">15.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/senat-lockerungen-berlin-maskenpflicht-kontakte-tanzclubs.html" class="beitrag">
			<span class="manualteasertitle">Senat stellt Maskenpflicht und Kontaktregeln auf den Prüfstand </span>
			
		</a>
	</h3>
<time datetime="2021-06-15T08:09" class="manualteaserdatetime">15.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/digitaler-impfpass-impfausweis-apotheken-start.html" class="beitrag">
			<span class="manualteasertitle">Apotheken bitten beim Ausstellen digitaler Impfpässe um Geduld</span>
			
		</a>
	</h3>
<time datetime="2021-06-14T21:13" class="manualteaserdatetime">14.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-lockerungen-maskenpflicht-pop-kalayci-mueller-diskussion.html" class="beitrag">
			<span class="manualteasertitle">Müller will Lockerungen bei Maskenpflicht im Freien</span>
			
		</a>
	</h3>
<time datetime="2021-06-14T17:42" class="manualteaserdatetime">14.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-senat-lockerungen-freizeit-maskenpflicht-tanzen-im-freien.html" class="beitrag">
			<span class="manualteasertitle">Berliner Senat plant Lockerungen bei Veranstaltungen und Freizeit</span>
			
		</a>
	</h3>
<time datetime="2021-06-14T14:23" class="manualteaserdatetime">14.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/brandenburg-ostprignitz-ruppin-landrat-kritik-impfzentren.html" class="beitrag">
			<span class="manualteasertitle">Landrat warnt vor Scheitern der Übernahme von Impfzentren</span>
			
		</a>
	</h3>
<time datetime="2021-06-14T14:18" class="manualteaserdatetime">14.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/brandenburg-impfzentren-kommunen-landkreise-uebernehmen.html" class="beitrag">
			<span class="manualteasertitle">Neun  Impfzentren in Brandenburg sollen bestehen bleiben</span>
			
		</a>
	</h3>
<time datetime="2021-06-14T14:15" class="manualteaserdatetime">14.06.21</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-impfzentrum-arena-aerztin-verdacht-betrug.html" class="beitrag">
			<span class="manualteasertitle">Berliner Impfärztin soll Blanko-Impfausweise ausgestellt haben</span>
			
		</a>
	</h3>
<time datetime="2021-06-12T16:29" class="manualteaserdatetime">12.06.21</time>

	</article></li>







			</ul>
		</div>
	</div>


                                                                                                                                                                                   
<div class="footer-theme-wrap">
	<a href="/panorama/thema/2020/coronavirus/index.html" class="link-big"></a>
	<a href="/panorama/thema/2020/coronavirus/index.html" class="articlecount"><span class="count">162</span> <span class="beitraege">Beiträge</span></a>
	<time class="aktualisiert" datetime="2021-07-15T01:01">aktualisiert: 15.07.2021</time>
</div></section>


<section class="count1 doctypeteaser first layoutstandard odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1626255385000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/corona-neu-grafik-juno.jpg.jpg/size=232x131.jpg" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2021/07/durchsuchungen-polizisten-berlin-rechtsextreme-chatgruppe.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/durchsuchung.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Hausdurchsuchung Berliner Polizei (Quelle: dpa/Paul Zinken)" title="Symbolbild: Hausdurchsuchung Berliner Polizei (Quelle: dpa/Paul Zinken)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_1598586848"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/07/durchsuchungen-polizisten-berlin-rechtsextreme-chatgruppe.html" class="beitrag"><span class="manualteaserroofline">Menschenverachtende Inhalte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Durchsuchungen bei fünf Berliner Polizisten wegen rechtsextremer Chats</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/07/gewitter-berlin-brandenburg-blitz-fernsehturm.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Blaulicht/blitz.jpg.jpg/size=232x131.jpg" alt="Blitzeinschlag am Fernsehturm (Quelle: TNN)" title="Blitzeinschlag am Fernsehturm (Quelle: TNN)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_702830701"/></a><div class="pictsrc">TNN</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/07/gewitter-berlin-brandenburg-blitz-fernsehturm.html" class="beitrag"><span class="manualteaserroofline">Wetter </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Blitz und Donner ziehen über die Hauptstadtregion </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/av7/video-berlin-brandenburg-gewitter-blitz-fernsehturm.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_07/sonstige/tnn_fernsehturm_02.jpg.jpg/size=232x131.jpg" alt="Ein Blitz schlägt in den Berliner Fernsehturm ein. (Bild: TNN)" title="Ein Blitz schlägt in den Berliner Fernsehturm ein. (Bild: TNN)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_1819491094"/></a><div class="pictsrc">TNN</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-berlin-brandenburg-gewitter-blitz-fernsehturm.html" class="beitrag"><span class="manualteaserroofline">Video | Gewitter in Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Blitz schlägt in Fernsehturm ein</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1625933432000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/Au-engastro.jpg.jpg/size=232x131.jpg" alt="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" title="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_46633593"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section><div class="count2 even last layoutstandard snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.2.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>