<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Berliner Amtsarzt: &quot;Wir gehen von einer viermal höheren Zahl Infizierter aus&quot;  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Die Testlabore in Berlin sind komplett ausgelastet. Nicht alle, die sich auf Corona testen lassen wollen, bekommen die Gelegenheit dazu. Der Reinickendorfer Amtsarzt Patrick Larscheid glaubt, dass es inzwischen deutlich mehr Infektionen ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_11/dpa-account/coroni.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="&quot;Wir gehen von einer viermal höheren Zahl Infizierter aus&quot;"/>
<meta property="og:description" content="Die Testlabore in Berlin sind komplett ausgelastet. Nicht alle, die sich auf Corona testen lassen wollen, bekommen die Gelegenheit dazu. Der Reinickendorfer Amtsarzt Patrick Larscheid glaubt, dass es inzwischen deutlich mehr Infektionen gibt, als bekannt ist."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_11/dpa-account/coroni.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="&quot;Wir gehen von einer viermal höheren Zahl Infizierter aus&quot;"/>
<meta name="twitter:description" content="Die Testlabore in Berlin sind komplett ausgelastet. Nicht alle, die sich auf Corona testen lassen wollen, bekommen die Gelegenheit dazu. Der Reinickendorfer Amtsarzt Patrick Larscheid glaubt, dass es inzwischen deutlich mehr Infektionen gibt, als bekannt ist."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_11/dpa-account/coroni.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"\"Wir gehen von einer viermal höheren Zahl Infizierter aus\"","handle":"/content/rbb/r24/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus","createDate":20201105,"doctype":2,"login":1,"lang":"de","uuid":"aca22923-12fb-42b0-8ea4-c0588b5ca433","lastModified":202011050724,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Themen Panorama","2020 Coronavirus"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<span class="nav-meta-weather-current-temp">4&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="klar, dunstig" title="klar, dunstig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">3 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top ">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
				
				<a href="/panorama/thema/2020/coronavirus/">
					
					<span class="nav-item-text">Corona</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span>
					</a>
				
				
			</li>
	<li class="nav-current nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-podcast nav-top-list-item">
				
				<a href="/panorama/thema/podcast/podcast.html">
					
					<span class="nav-item-text">Podcast</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<span class="nav-top-weather-current-temp">4&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="klar, dunstig" title="klar, dunstig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">3 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb-online.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="https://www.rbb-online.de/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader second_level_nav" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_highlighted header_splited">
						<a href="/panorama/thema/2020/coronavirus/index.html" class="uebersicht highlight">Thema</a><a href="/panorama/thema/2020/coronavirus/index.html" class="uebersicht text">Corona-Blog</a></h2>
						


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="datenproje first"><a href="/panorama/thema/2020/coronavirus/datenprojekte/datenprojekte.html" title="Datenprojekte">Datenprojekte</a></li>

		
	
		
		

	<li class="intermediate wiegehtesu"><a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/wie-geht-es-uns-.html" title="#Wiegehtesuns?">#Wiegehtesuns?</a></li>

		
	
		
		

	<li class="absacker intermediate"><a href="/panorama/thema/2020/coronavirus/absacker/absacker.html" title="Absacker">Absacker</a></li>

		
	
		
		

	<li class="chronikder last"><a href="/panorama/thema/2020/coronavirus/chronik-der-verbreitung.html" title="Chronik der Verbreitung">Chronik der Verbreitung</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_11/dpa-account/coroni.jpg.jpg/size=708x398.jpg" alt="Zahlreiche Fahrgäste steigen am Berliner U-Bahnhof Neukölln in eine U-Bahn ein oder kommen aus den Türen heraus. Quelle: Christoph Soeder/dpa" title="Zahlreiche Fahrgäste steigen am Berliner U-Bahnhof Neukölln in eine U-Bahn ein oder kommen aus den Türen heraus. Quelle: Christoph Soeder/dpa" id="882325875"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Christoph Soeder</span></figcaption></figure><h3>
	<span class="roofline">Berliner Amtsarzt</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		&quot;Wir gehen von einer viermal höheren Zahl Infizierter aus&quot;
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2020-11-05T07:24">05.11.20 | 07:24 Uhr</time><div class="shorttext"><p>Die Testlabore in Berlin sind komplett ausgelastet. Nicht alle, die sich auf Corona testen lassen wollen, bekommen die Gelegenheit dazu. Der Reinickendorfer Amtsarzt Patrick Larscheid glaubt, dass es inzwischen deutlich mehr Infektionen gibt, als bekannt ist.</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus.html", "description": "Die Testlabore in Berlin sind komplett ausgelastet. Nicht alle, die sich auf Corona testen lassen wollen, bekommen die Gelegenheit dazu. Der Reinickendorfer Amtsarzt Patrick Larscheid glaubt, dass es inzwischen deutlich mehr Infektionen gibt, als bekannt ist.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20%22Wir%20gehen%20von%20einer%20viermal%20h%C3%B6heren%20Zahl%20Infizierter%20aus%22%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20%22Wir%20gehen%20von%20einer%20viermal%20h%C3%B6heren%20Zahl%20Infizierter%20aus%22%20%28www.rbb24.de%29%0A%0ADie%20Testlabore%20in%20Berlin%20sind%20komplett%20ausgelastet.%20Nicht%20alle%2C%20die%20sich%20auf%20Corona%20testen%20lassen%20wollen%2C%20bekommen%20die%20Gelegenheit%20dazu.%20Der%20Reinickendorfer%20Amtsarzt%20Patrick%20Larscheid%20glaubt%2C%20dass%20es%20inzwischen%20deutlich%20mehr%20Infektionen%20gibt%2C%20als%20bekannt%20ist.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpanorama%2Fthema%2F2020%2Fcoronavirus%2Fbeitraege_neu%2F2020%2F11%2Famtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
	
			
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Der Berliner Amtsarzt Patrick Larscheid hält die Corona-Ansteckungszahlen in der Hauptstadt für unterschätzt. &quot;Wir gehen von einer viermal höheren Zahl Infizierter aus, als wir tatsächlich sehen&quot;, sagte er der Deutschen Presse-Agentur. <a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-hoechststand-neuinfektionen-positivquote-corona-tests.html">In Berlin lag die Zahl der Positivtests Ende Oktober bei 7,6 Prozent und damit über dem Höchstwert vom Frühjahr mit 7,4 Prozent.</a></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_794858453"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li data-datetime='1603948140000' class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-coronavirus-corona-pandemie-test-schnelltest-klinikum-teststellen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/136304335.jpg.jpg/size=320x180.jpg" alt="Ein Mann lässt sich an einer Corona-Teststelle für einen Test registrieren." title="Ein Mann lässt sich an einer Corona-Teststelle für einen Test registrieren." id="articlesContList_teaserbox_794858453_teaserList_manualteaser_1127295270"/></a><div class="pictsrc">dpa-Symbolbild/Marijan Murat</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-coronavirus-corona-pandemie-test-schnelltest-klinikum-teststellen.html" class="beitrag"><span class="manualteaserroofline">Langes Warten auf Corona-Tests</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie die Pandemie das Berliner Testsystem überlastet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>  </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1144691970"></a>
					<div class="textblock"><p>Larscheid, Amtsarzt im Bezirk Reinickendorf, sagte, im Frühjahr seien viel breiter Menschen ohne Symptome getestet worden. &quot;Das können wir uns jetzt überhaupt nicht mehr leisten.&quot; Inzwischen würden von Berlins Gesundheitsämtern nur noch Menschen mit Symptomen getestet, da sei die &quot;Positivrate naturgemäß etwas höher&quot;.</p>
<p>Die Interpretation der Amtsärzte sei aber auch, dass es eine höhere Dunkelziffer gebe. &quot;Auf jeden Getesteten, den wir sehen, kommen mehr Positive, als wir sehen.&quot; Wer sich jetzt in einer Menschenmenge bewege, <a href="https://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/massnahmen-eindaemmung-studien.html">habe deshalb ein höheres Infektionsrisiko als noch im Frühjahr.</a></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Testkapazitäten in Berlin am Limit</h4>
<div class="textblock"><p>Die Laborkapazitäten sind nach Larscheids Angaben erschöpft und können - anders als im Frühjahr - auch nicht weiter hochgefahren werden. Allein in Berlin gab es pro Woche zuletzt mehr als 66.000 Tests. <a href="https://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-tests-labore-alm-auslastung-kapazitaet-neukoelln-risikogebiete.html" target="_blank">Bei manchen Laboren dauere es inzwischen drei bis vier Tage, bis ein Testergebnis vorliege, sagte Larscheid.</a></p>
<p>Neben den Gesundheitsämtern schicken auch Arztpraxen, Teststellen und kommerzielle Anbieter Proben ein. &quot;Wie viele Tests von wem kommen, kann niemand genau sagen&quot;, berichtete Larscheid. &quot;Wir sind Konkurrenten um die Laborkapazität.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count5 doctypeteaser intermediate layoutlinkbox layoutlinkbox_right layoutright odd right teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li data-datetime='1604504621000' class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/teaserbild_2.png.png/size=320x180.png" alt="Teaserbild_Fallzahlen_Intensivstationen" title="Teaserbild_Fallzahlen_Intensivstationen" id="articlesContList_teaserbox_teaserList_manualteaser_2075892999"/></a><div class="pictsrc">rbb|24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>  </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Bislang wenige Infektionen in Alteneinrichtungen</h4>
<div class="textblock"><p>Die Gesundheitsämter seien gezwungen, ihre Kapazitäten einzugrenzen<a href="https://www.rbb24.de/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-amtsarzt-reinickendorf-strategiewechsel-nachverfolgung.html" target="_blank">. Sie könnten Ressourcen jetzt nicht mehr für Menschen mit einer Erkältung nutzen</a>, sagte Larscheid. &quot;Die kriegen von uns gar keinen Termin.&quot; Voraussetzung seien nun schwere respiratorische Erkrankungen - dazu zählten zum Beispiel eine Bronchitis, Lungenentzündungen und Atemnot.</p>
<p>Wer ein positives Testergebnis hat, bekommt in Reinickendorf inzwischen eine SMS, sofern es nicht um Risikogruppen geht. &quot;Wir finden das nicht supercool, aber wir brauchen unsere Fachleute für die schweren Fällen&quot;, sagte Larscheid. Alle anderen müssten für Einzelheiten warten und sich erst einmal selbst in Quarantäne begeben, sowie ihre Kontakte informieren.</p>
<p><a href="https://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2020/04/corona-berlin-brandenburg-altenheim-senioren.html" target="_blank">In den Alten- und Pflegeeinrichtungen der Hauptstadt gebe es noch ein relativ geringes Ausbruchsgeschehen</a>, sagte Larscheid. &quot;Aber es ist nur eine Frage der Zeit, da machen wir uns keine Illusionen.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1466207405"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_584693873"></a>
					
						
						
					<section class="count8 doctypeteaser even intermediate layoutstandard teaserbox"><h2 class="boxheadline">Was Sie jetzt wissen müssen</h2>
<article class="count1 doctypeteaser first last layoutstandard manualteaser odd">
<div class="image-container   " ></div><!-- end image-container --><!-- teaser -->


<div class="manualteasershorttext"><p><a href="/panorama/thema/2020/coronavirus/index.html">+++ Hier finden Sie unsere komplette Berichterstattung zum Coronavirus</a></p>
<p><a href="https://www.rbb24.de/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html">+++ Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</a><br>
</p>
<p><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html">+++ Was in Berlin jetzt erlaubt ist - und was verboten</a></p>
<p><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html">+++ Was in Brandenburg jetzt erlaubt ist - und was verboten</a><br>
&nbsp;</p>
</div>

</article></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MDQ1NjAzMjIsImlhdCI6MTYwNDU1OTcyMn0.4AZ9FzYbwc81B2NNv24ha1jNBmV3qE00N7617o7FCEI"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1604559510825"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/amtsarzt-berlin-reinickendorf-infektionen-corona-pandemie-coronavirus.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='1604559229000' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/11/berlin-totes-maedchen-wohnung-polizei-ermittelt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_12/dpa-account/kleinkind_treptow_2.jpg.jpg/size=320x180.jpg" alt="Polizisten sichern Spuren am Tatort in Treptow (TVNewsKontor)" title="Polizisten sichern Spuren am Tatort in Treptow (TVNewsKontor)" id="teaserListCenter_teaserbox_0_teaserList_automaticteaser_821617839"/></a><div class="pictsrc"> TVNewsKontor</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2020/11/berlin-totes-maedchen-wohnung-polizei-ermittelt.html" class="beitrag"><span class="manualteaserroofline">Mordkommission ermittelt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Dreijähriges Mädchen tot in Wohnung entdeckt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>In Berlin ist ein Kind offenbar gewaltsam ums Leben gekommen. Ein dreijähriges Mädchen wurde tot in einer Wohnung im Stadtteil Plänterwald gefunden.<br>
<br>
</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/brandenburg-inhaberin-brautmodengeschaeft-zukunftssorgen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/hochzeit.jpg.jpg/size=320x180.jpg" alt="Nauener Brautkleider. (Quelle: Ramona Wegemann)" title="Nauener Brautkleider. (Quelle: Ramona Wegemann)" id="teaserListCenter_teaserbox_0_teaserList_automaticteaser_734401718"/></a><div class="pictsrc">Ramona Wegemann</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/brandenburg-inhaberin-brautmodengeschaeft-zukunftssorgen.html" class="beitrag"><span class="manualteaserroofline">#Wiegehtsuns? | Inhaberin eines Brautmodengeschäfts</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Seit dem Lockdown habe ich kein einziges Kleid verkauft&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Ramona Wegemann verkauft Brautkleider. Die Braut kommt samt Entourage, man trinkt Sekt, es wird stundenlang anprobiert. Doch seit Pandemiebeginn gibt es kaum Feste. Das treibt die Inhaberin des Brautmodengeschäfts in den Ruin. Ein Gesprächsprotokoll.</p>
</div>


</article><article class="count3 doctypesendeplatz last layoutrelated_content_standard layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/brandenburg-kontrolle-maskenpflicht-polizei-aktionstag-corona.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_11/dpa-account/Coronavirus_Potsdam_67217384.jpg.jpg/size=320x180.jpg" alt="Potsdam: Ein Plakat mit dem Aufdruck &quot;Maskenpflicht&quot; und &quot;Abstand halten&quot; hängt an einem Laternenmast in der Brandenburger Straße (Quelle: dpa/Soeren Stache)" title="Potsdam: Ein Plakat mit dem Aufdruck &quot;Maskenpflicht&quot; und &quot;Abstand halten&quot; hängt an einem Laternenmast in der Brandenburger Straße (Quelle: dpa/Soeren Stache)" id="teaserListCenter_teaserbox_0_teaserList_automaticteaser_1270780176"/></a><div class="pictsrc">ZB</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/brandenburg-kontrolle-maskenpflicht-polizei-aktionstag-corona.html" class="sendeplatz"><span class="manualteaserroofline">Polizei und Ordnungsämter</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verstärkte Maskenpflicht-Kontrollen in Brandenburg</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeuebersicht first last layouttopicmarker odd teaserbox"><a href="/panorama/thema/2020/coronavirus/index.html" class="themenflag">Thema</a>
<h2 class="boxheadline"><a href="/panorama/thema/2020/coronavirus/index.html" class="uebersicht">Corona-Blog</a></h2>

	
    <div class="jsb_ jsb_vertical_scrollbox scrollable teaser">
    	
    	
        <span class="skip up" role="button">hochscrollen</span>
        <span class="skip down" role="button">runterscrollen</span>

        <div class="scroll_viewport">
            <ul class="teaser_list scrollcontent">







	<li><article class="manualteaser layouttopicmarker"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/brandenburg-inhaberin-brautmodengeschaeft-zukunftssorgen.html" class="beitrag"><img width="320" height="180" alt="Nauener Brautkleider. (Quelle: Ramona Wegemann)" title="Nauener Brautkleider. (Quelle: Ramona Wegemann)" id="middleColumnList_teaserboxgroup_1120008762_middleColumnList_teaserbox_teaserList_automaticteaser_1518589481_734401718" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/hochzeit.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Ramona Wegemann</div></div>

	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/brandenburg-inhaberin-brautmodengeschaeft-zukunftssorgen.html" class="beitrag">
			<span class="manualteasertitle">&quot;Seit dem Lockdown habe ich kein einziges Kleid verkauft&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-11-05T06:05" class="manualteaserdatetime">05.11.20</time>
<div class="manualteasershorttext"><p>Ramona Wegemann verkauft Brautkleider. Die Braut kommt samt Entourage, man trinkt Sekt, es wird stundenlang anprobiert. Doch seit Pandemiebeginn gibt es kaum Feste. Das treibt die Inhaberin des Brautmodengeschäfts in den Ruin. Ein Gesprächsprotokoll.</p>
</div>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/11/brandenburg-tattoo-studio-scheitert-eilantrag-oberverwaltungsgericht.html" class="beitrag">
			<span class="manualteasertitle">Brandenburger Tattoo-Studio scheitert mit Eilantrag gegen Schließung</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T19:09" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T16:34" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
		</a>
	</h3>
<time datetime="2020-11-03T16:49" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag">
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T16:43" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-kontaktpersonen-was-tun-quarantaene-isolation.html" class="beitrag">
			<span class="manualteasertitle">Was tun, wenn ich Kontaktperson bin?</span>
			
		</a>
	</h3>
<time datetime="2020-10-23T17:24" class="manualteaserdatetime">23.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/08/berlin-brandenburg-reisen-corona-test-einreise-rueckkehrer-quarantaene-pflicht-faq.html" class="beitrag">
			<span class="manualteasertitle">Nach dem Urlaub ist vor dem Corona-Test</span>
			
		</a>
	</h3>
<time datetime="2020-10-21T19:15" class="manualteaserdatetime">21.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/08/wer-sich-in-berlin-wo-auf-corona-covid19-testen-lassen-kann.html" class="beitrag">
			<span class="manualteasertitle">Wer sich in Berlin wo auf das Coronavirus testen lassen kann</span>
			
		</a>
	</h3>
<time datetime="2020-08-17T12:30" class="manualteaserdatetime">17.08.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/berlin-brandenburg-corona-haeusliche-quarantaene-amtsarzt-rki-faq.html" class="beitrag">
			<span class="manualteasertitle">Zwei Wochen zu Hause: Was unter Quarantäne zu beachten ist</span>
			
		</a>
	</h3>
<time datetime="2020-07-10T17:04" class="manualteaserdatetime">10.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/chronik-coronik-ausbruch-coronavirus-pandemie-rueckblick-timeline-berlin-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Wie sich das Coronavirus in der Welt verbreitet</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T19:32" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/06/corona-warn-app-faq-so-funktionierts.html" class="beitrag">
			<span class="manualteasertitle">Was Sie über die neue Corona-Warn-App wissen müssen</span>
			
		</a>
	</h3>
<time datetime="2020-06-17T13:54" class="manualteaserdatetime">17.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/05/gesund-genesen-immun-tests-impfung.html" class="beitrag">
			<span class="manualteasertitle">Krank, gesund, geschützt - es ist nicht so einfach</span>
			
		</a>
	</h3>
<time datetime="2020-05-11T07:47" class="manualteaserdatetime">11.05.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/11/eilantraege-gastronomie-verwaltungsgericht-berlin-schliessung-ueberlastet.html" class="beitrag">
			<span class="manualteasertitle">Eilanträge bringen Verwaltungsgericht an Belastungsgrenze</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T16:46" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/11/klinikum-niederlausitz-corona-intensivbetten-belegt-brandenburg-krankenhaus.html" class="beitrag">
			<span class="manualteasertitle">Intensivbetten im Klinikum Niederlausitz zeitweise voll belegt</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T15:22" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/absacker/ber-debatten-landtag-lockdown.html" class="beitrag">
			<span class="manualteasertitle">Ein Jahr wie ein Schlag ins Gesicht – mit einem nassen Aal</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T18:26" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/absacker/Wir-sind-gekommen-um-ihnen-mitzuteilen.html" class="beitrag">
			<span class="manualteasertitle">Wir sind gekommen, um Ihnen mitzuteilen... Sie jubeln zu früh</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T19:49" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/absacker/berlin-mahnung-drohung-erleichterung-endlich-lockdown-november.html" class="beitrag">
			<span class="manualteasertitle">&quot;Endlich&quot; Lockdown</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T22:13" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/-userfragen/berlin-brandenburg-corona-faq-userfragen-nutzer-fragen.html" class="beitrag">
			<span class="manualteasertitle">Neue Corona-Auflagen: Nutzer fragen, rbb|24 antwortet</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T15:05" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/brandenburg-kontrolle-maskenpflicht-polizei-aktionstag-corona.html" class="sendeplatz">
			<span class="manualteasertitle">Verstärkte Maskenpflicht-Kontrollen in Brandenburg</span>
			
		</a>
	</h3>
<time datetime="2020-11-05T06:03" class="manualteaserdatetime">05.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/brandenburg-polen-kleiner-grenzverkehr-weiter-moeglich-quarantaene.html" class="sendeplatz">
			<span class="manualteasertitle">Kleiner Grenzverkehr nach Polen weiter möglich</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T22:43" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/brandenburg-potsdam-corona-pflegeheim-ausbruch.html" class="sendeplatz">
			<span class="manualteasertitle">Corona-Ausbruch in Potsdamer Senioreneinrichtung</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T19:38" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-oeffentliche-toiletten-ausser-betrieb-wall-corona.html" class="sendeplatz">
			<span class="manualteasertitle">Mehr als 20 City-Toiletten wegen Corona außer Betrieb</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T17:50" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/2020/coronavirus/beitraege_neu/2020/11/united-we-stream-berlin-clubs-livestream-dj-sets.html" class="sendeplatz">
			<span class="manualteasertitle">Berliner Clubs streamen auch im zweiten Lockdown</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T17:43" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2020/11/uckermark-templin-corona-schutzbekleidung-desinfektionsmittel-diebstahl-gestohlen.html" class="sendeplatz">
			<span class="manualteasertitle">Schutzbekleidung und Desinfektionsmittel aus Templiner Lagerhalle gestohlen</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T17:13" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-finanziert-12-6-millionen-corona-schnelltests-covid19.html" class="sendeplatz">
			<span class="manualteasertitle">Berlin finanziert 12,6 Millionen Corona-Schnelltests</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T15:56" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/11/fussball-regionalliga-nordost-training-mannschaft-corona-regeln-berlin-nofv.html" class="sendeplatz">
			<span class="manualteasertitle">Berliner Regionalligisten dürfen nun doch wieder trainieren</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T15:20" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/11/hallenfussball-traditionsmasters-berlin-verschiebung.html" class="sendeplatz">
			<span class="manualteasertitle">Traditionsmasters wird bis auf Weiteres verschoben</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T14:49" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/brandenburg-landtagsauschuss-beraet-ueber-corona-pandemie.html" class="sendeplatz">
			<span class="manualteasertitle">Brandenburger Landtag verschiebt Ausschüsse zur Corona-Pandemie</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T13:17" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/11/fussball-hertha-bsc-torunarigha-corona.html" class="sendeplatz">
			<span class="manualteasertitle">Jordan Torunarigha positiv auf Coronavirus getestet</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T15:58" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/brandenburg-potsdam-flusskreuzfahrtschiff-crew-positiv.html" class="sendeplatz">
			<span class="manualteasertitle">Zehn Corona-Fälle auf Flusskreuzfahrtschiff in Potsdam</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T22:08" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-weihnachtsmarkt-schloss-charlottenburg-abgesagt.html" class="sendeplatz">
			<span class="manualteasertitle">Weihnachtsmarkt am Schloss Charlottenburg abgesagt</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T20:54" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-potsdam-bundespolizei-kontrolliert-corona-massnahmen.html" class="sendeplatz">
			<span class="manualteasertitle">Bundespolizei kontrolliert Einhaltung von Corona-Maßnahmen</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T11:13" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/geldstrafen-ersatzhaft-ausgesetzt-justizverwaltung-berlin.html" class="sendeplatz">
			<span class="manualteasertitle">Ersatzhaft in Berlin erneut ausgesetzt </span>
			
		</a>
	</h3>
<time datetime="2020-11-02T09:10" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-friedrichshain-kreuzberg-kontaktverfolgung-gesundheitsamt-bundeswehr-hilfe.html" class="sendeplatz">
			<span class="manualteasertitle">Friedrichshain-Kreuzberg will Hilfe der Bundeswehr nun doch annehmen</span>
			
		</a>
	</h3>
<time datetime="2020-11-01T14:02" class="manualteaserdatetime">01.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege/vor-teil-lockdown-einzelhandel-zulauf-berlin-nachfrage.html" class="sendeplatz">
			<span class="manualteasertitle">Mehr Menschen zieht es vor Teil-Lockdown in Geschäfte</span>
			
		</a>
	</h3>
<time datetime="2020-10-31T17:56" class="manualteaserdatetime">31.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-ubahn-messer-maske-mns-streit-radfahrer.html" class="sendeplatz">
			<span class="manualteasertitle">Radfahrer nach Streit über fehlende Maske mit Messer verletzt </span>
			
		</a>
	</h3>
<time datetime="2020-10-31T13:30" class="manualteaserdatetime">31.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2020/10/hilferuf-corona-klinik-slubice-coronatote-polen-brandenburg.html" class="sendeplatz">
			<span class="manualteasertitle">Überlastete Corona-Klinik in Slubice bittet um Hilfe</span>
			
		</a>
	</h3>
<time datetime="2020-10-31T08:17" class="manualteaserdatetime">31.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/mueller-berlin-corona-lockdown-coronavirus-pandemie-appell.html" class="sendeplatz">
			<span class="manualteasertitle">Müller: &quot;Tragen Sie die notwendigen Einschränkungen mit&quot; </span>
			
		</a>
	</h3>
<time datetime="2020-10-30T23:16" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/10/volleyball-champions-league-br-volleys-turnier-berlin-dezember.html" class="sendeplatz">
			<span class="manualteasertitle">BR Volleys tragen Champions-League-Turnier aus</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T19:33" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/kaeltehilfe-berlin-coronavirus-corona-obdachlosigkeit.html" class="sendeplatz">
			<span class="manualteasertitle">Berliner Kältehilfe verdoppelt Angebot an Schlafplätzen</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T19:19" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-innensenat-corona-proteste-coronavirus-pandemie-demonstrationen.html" class="sendeplatz">
			<span class="manualteasertitle">Innensenat: Corona-Proteste in Berlin werden aggressiver</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T19:11" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/10/fussball-regionalliga-nordost-brandenburg-training-moeglich-berlin-nicht.html" class="sendeplatz">
			<span class="manualteasertitle">Brandenburger Regionalligisten dürfen trainieren, Berliner nicht</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T17:54" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2020/10/staatsorchester-frankfurt-oder-konzert-corona-abschlusskonzert-r.html" class="sendeplatz">
			<span class="manualteasertitle">Staatsorchester spielt Konzert dreimal hintereinander </span>
			
		</a>
	</h3>
<time datetime="2020-10-30T14:09" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/10/cottbus-weihnachtsmarkt-absage-corona.html" class="sendeplatz">
			<span class="manualteasertitle">Cottbuser  Weihnachtsmarkt abgesagt</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T14:05" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/afd-brandenburg-oberverwaltungsgericht-maskenpflicht-corona-klage.html" class="sendeplatz">
			<span class="manualteasertitle">AfD in Brandenburg scheitert erneut mit Masken-Klage</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T19:31" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/spd-brandenburg-parteitag-absage-corona-krise.html" class="sendeplatz">
			<span class="manualteasertitle">SPD in Brandenburg sagt Landesparteitag ab</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T18:42" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/10/basketball-alba-berlin-manager-baldi-hofft-auf-spiele-naechste-woche.html" class="sendeplatz">
			<span class="manualteasertitle">Alba könnte nächsten Donnerstag wieder spielen</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T16:53" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/podcast-fluechtlinge-infektionsschutz-pandemie-berlin.html" class="sendeplatz">
			<span class="manualteasertitle">Neuer Corona-Podcast für Flüchtlinge in mehreren Sprachen</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T16:35" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/av7/video-corona-spaetfolgen-covid19-virus-berlin.html" class="beitrag">
			<span class="manualteasertitle">Wie krank bleibt man nach der Covid-Erkrankung?</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T22:51" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/av7/video-bundeswehr-corona-einsatz-amtshilfe-gesundheitsaemter-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Soldaten helfen in den Gesundheitsämtern</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T22:50" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/2020/coronavirus/av7/video-kultur-lockdown-ueberleben-komplettschliessung-berlin.html" class="beitrag">
			<span class="manualteasertitle">Überlebt die Kultur die erneute Komplettschließung?</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T21:19" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/av12/video-berlin-maskenpflicht-kreuzberg-lausitzer-platz.html" class="beitrag">
			<span class="manualteasertitle">&quot;Ich dachte, das ist eine freundliche Aufforderung&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T16:39" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/av12/video-julia-fischer-seelische-gesundheit-corona-lockdown.html" class="beitrag">
			<span class="manualteasertitle">Psychisch stabil durch den zweiten Lockdown</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T08:48" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/av7/video-berlin-intensivstation-intensivpatienten-krankenpfleger-pf.html" class="beitrag">
			<span class="manualteasertitle">&quot;Wir fürchten uns davor, einfach zu wenig Personal zu haben&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T19:44" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/av7/video-berlin-sportvereine-teil-lockdown-sc-siemensstadt-wasserfreunde-spandau-kita-schwimmen-schule-unterricht.html" class="beitrag">
			<span class="manualteasertitle">Berliner Sportvereine in der Corona-Krise: &quot;Es ist katastrophal&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T16:35" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/av12/video-teil-lockdown-stimmung-umfrage.html" class="beitrag">
			<span class="manualteasertitle">Berliner zwischen Sorge, Einsamkeit und Erleichterung</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T19:47" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/av7/video-berlin-debatte-abgeordnetenhaus-massnahmen-sondersitzung.html" class="beitrag">
			<span class="manualteasertitle">Zwischenrufe, Gebrüll und Schmähungen</span>
			
		</a>
	</h3>
<time datetime="2020-11-01T21:24" class="manualteaserdatetime">01.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/11/corona-teil-lockdown-soforthilfe-zuschuss-ibb-berlin-senat-selbststaendige-unternehmen-kultur-gastronomie.html" class="beitrag">
			<span class="manualteasertitle">Berliner Wirtschaft wartet auf den November-Zuschuss</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T14:48" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/brandenburg-potsdam-kliniken-versorgungscluster-verbund.html" class="beitrag">
			<span class="manualteasertitle">Wie Kliniken in West-Brandenburg sich auf Engpässe vorbereiten</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T10:53" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/soldaten-abstrich-keine-nachverfolgung-infektionen-berlin-friedrichshain-kreuzb.html" class="beitrag">
			<span class="manualteasertitle">Bundeswehr jetzt auch in Friedrichshain-Kreuzberg im Einsatz</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T09:10" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/11/sport-corona-lockdown-kinder-und-jugendliche.html" class="beitrag">
			<span class="manualteasertitle">Sportvereine erfreut über Berlins kinderfreundlichen Sonderweg</span>
			
		</a>
	</h3>
<time datetime="2020-11-04T06:11" class="manualteaserdatetime">04.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/galau-afd-an-corona-erkrankt-landtagsvizepraesident-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Landtags-Vizepräsident Galau an Covid-19 erkrankt</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T21:29" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-senat-lockert-auflagen-rueckkehrer-aus-risikogebieten.html" class="beitrag">
			<span class="manualteasertitle">Berlin lockert Auflagen für Rückkehrer aus Risikogebieten</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T19:58" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/chronik-coronik-ausbruch-coronavirus-pandemie-rueckblick-timeline-berlin-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Wie sich das Coronavirus in der Welt verbreitet</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T19:32" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-rekordwert-neuinfektionen-intensivbetten-ampel-gelb.html" class="beitrag">
			<span class="manualteasertitle">Berlin vermeldet neuen Rekordwert bei Neuinfektionen</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T17:46" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/woidke-corona-positiv-infiziert-brandenburg-ministerpraesident.html" class="beitrag">
			<span class="manualteasertitle">BER-Eröffnungsgäste nach Woidkes Corona-Infektion in Quarantäne </span>
			
		</a>
	</h3>
<time datetime="2020-11-03T16:56" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
		</a>
	</h3>
<time datetime="2020-11-03T16:49" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag">
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T16:34" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/11/corona-krankschreibung-internet-probleme-.html" class="beitrag">
			<span class="manualteasertitle">Krankschreibungen aus dem Internet bewegen sich in Grauzone</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T13:26" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2020/11/slubice-frankfurt-corona-krankenhaus-spenden-polen.html" class="beitrag">
			<span class="manualteasertitle">Brandenburger Spenden helfen polnischem Notfallkrankenhaus in Słubice</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T11:40" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-brandenburg-kalayci-intensivbetten-kapazitaeten-kleeblatt.html" class="beitrag">
			<span class="manualteasertitle">Berlin und Brandenburg sollen sich bei Covid-Fällen helfen</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T10:49" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/11/handball-interview-bob-hanning-corona-lockdown.html" class="beitrag">
			<span class="manualteasertitle">&quot;Das ist dann für immer weg&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T10:14" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/11/kurzarbeit-unternehmen-berlin-brandenburg-arbeitslosigkeit.html" class="beitrag">
			<span class="manualteasertitle">Welche Auswirkungen Corona auf den Arbeitsmarkt in der Region hat</span>
			
		</a>
	</h3>
<time datetime="2020-11-03T07:26" class="manualteaserdatetime">03.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-intensivbetten-ampel-gelb.html" class="beitrag">
			<span class="manualteasertitle">Auslastung der Berliner Intensivbetten in kritischem Bereich</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T21:08" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/opposition-corona-massnahmen-november-berlin-fdp-cdu-coronavirus.html" class="beitrag">
			<span class="manualteasertitle">Neue Corona-Einschränkungen bleiben auch zum Start umstritten</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T20:21" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/ganz-brandenburg-corona-risikogebiet-landkreis-maerkisch-oderlan.html" class="beitrag">
			<span class="manualteasertitle">Ganz Brandenburg ist jetzt Risikogebiet</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T20:04" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-massnahmen-migranten-deutschkenntnisse-integration.html" class="beitrag">
			<span class="manualteasertitle">Wieso Berlin eine mehrsprachige Corona-Kommunikation braucht</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T16:01" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-schule-frohnau-komplett-wegen-corona-geschlossen.html" class="beitrag">
			<span class="manualteasertitle">Berliner Schule wegen Corona komplett geschlossen</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T14:40" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/berlin-studentin-pandemie-uni-homeoffice.html" class="beitrag">
			<span class="manualteasertitle">So fühlt sich der Semesterstart für eine Studienanfängerin an</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T12:56" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/11/sport-nach-corona-interview-mayer-uni-potsdam.html" class="beitrag">
			<span class="manualteasertitle">&quot;Mindestens zwei Wochen Pause&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T12:17" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-wirtschaft-corona-krise-hilfsprogramm-digitalisierung.html" class="beitrag">
			<span class="manualteasertitle">Berliner Betriebe können bis zu 17.000 Euro beantragen</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T12:04" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/teil-lockdown-regelungen-berlin-brandenburg-ab-2-november.html" class="beitrag">
			<span class="manualteasertitle">Diese Bestimmungen und Verbote gelten jetzt</span>
			
		</a>
	</h3>
<time datetime="2020-11-02T08:38" class="manualteaserdatetime">02.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-abgeordnetenhaus-sondersitzung-kommentar.html" class="beitrag">
			<span class="manualteasertitle">Das Virus ist im Abgeordnetenhaus angekommen</span>
			
		</a>
	</h3>
<time datetime="2020-11-01T15:18" class="manualteaserdatetime">01.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-abgeordnetenhaus-sondersitzung-debatte-mueller-regierungserklaerung.html" class="beitrag">
			<span class="manualteasertitle">Müller appelliert, Pazderski konterkariert, Jarasch überrascht</span>
			
		</a>
	</h3>
<time datetime="2020-11-01T14:31" class="manualteaserdatetime">01.11.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/corona-lockdown-psychische-gesundheit-einsamkeit-depression-folgen.html" class="beitrag">
			<span class="manualteasertitle">&quot;Die Folgen des Lockdowns werden erst später sichtbar&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-10-31T10:05" class="manualteaserdatetime">31.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-schulen-stufenplan-ampel-rot-gelb-gruen.html" class="beitrag">
			<span class="manualteasertitle">Warnstufe Gelb an über 700 Berliner Schulen</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T18:34" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-gesundheitsverwaltung-pflegekraefte-aerzte-arbeit-notfallkrankenhaus-messegelaende.html" class="beitrag">
			<span class="manualteasertitle">Berliner Notfallzentrum mit Kernteam arbeitsfähig</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T18:18" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/brandenburg-corona-coronavirus-verordnung-pandemie-november.html" class="beitrag">
			<span class="manualteasertitle">Urlauber müssen Brandenburger Hotels bis Mittwoch verlassen</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T17:18" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/bka-bundeskriminalamt-corona-coronavirus-nachverfolgung-infektionen-berlin-gesundheitsaemter.html" class="beitrag">
			<span class="manualteasertitle">BKA-Beamte sollen Berliner Corona-Kontakte ermitteln</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T16:13" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-gastronomie-eilantraege-verwaltungsgericht-lockdown.html" class="beitrag">
			<span class="manualteasertitle">Verwaltungsgericht liegen erste Eilanträge gegen Schließung vor</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T15:25" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/10/cottbus-virologe-frank-hufert-btu-lockdown-interview.html" class="beitrag">
			<span class="manualteasertitle">&quot;Härtere Gangart wäre sinnvoll&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T15:03" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/10/lockdown-amateursport-berlin-bowling-corona.html" class="beitrag">
			<span class="manualteasertitle">Wenn die letzte Kugel rollt</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T14:38" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/2020/coronavirus/beitraege_neu/2020/10/jazzfest-berlin-wegen-corona-pandemie-komplett-digital.html" class="beitrag">
			<span class="manualteasertitle">Jazzfest Berlin findet für Publikum komplett digital statt</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T14:19" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/brandenburg-landtag-sondersitzung-corona-massnahmen-debatte-abgeordnete-regierung.html" class="beitrag">
			<span class="manualteasertitle">Woidke verteidigt Corona-Maßnahmen - AfD spricht von &quot;Panikmache&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T14:13" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-brandenburg-lockdown-light-corona-massnahmen-forschung-november-weihnachten.html" class="beitrag">
			<span class="manualteasertitle">Was ist sinnvoll, was nicht und was folgt nach November?</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T13:23" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-brandenburg-flixbus-betrieb-eingestellt-november-winterpause.html" class="beitrag">
			<span class="manualteasertitle">Flixbus stellt Betrieb vorübergehend ein</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T12:23" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2020/10/brandenburg-frankfurt-oder-spree-corona-risikogebiet-inzidenzwert.html" class="beitrag">
			<span class="manualteasertitle">Auch Frankfurt (Oder) ist nun Risikogebiet </span>
			
		</a>
	</h3>
<time datetime="2020-10-30T12:00" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-landessportbund-lsb-lockdown-corona-pandemie-haertel-interview.html" class="beitrag">
			<span class="manualteasertitle">&quot;Bittere Entscheidung, aber da müssen wir jetzt durch&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T11:10" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-senat-sondersitzung-lockdown-massnahmen.html" class="beitrag">
			<span class="manualteasertitle">Berlin setzt Teil-Lockdown um, ermöglicht Kindern aber mehr Kontakte</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T08:08" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/brandenburg-landtag-sondersitzung-corona-massnahmen-debatten-abgeordnete-regierung-kabinett.html" class="beitrag">
			<span class="manualteasertitle">Brandenburger Parlament debattiert Corona-Maßnahmen</span>
			
		</a>
	</h3>
<time datetime="2020-10-30T06:13" class="manualteaserdatetime">30.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/spd-parteitag-berlin-abgesagt.html" class="beitrag">
			<span class="manualteasertitle">Berliner SPD sagt Parteitag ab</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T19:36" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/corona-pandemie-berlin-intensivstationen-kliniken-coronavirus-covid-19.html" class="beitrag">
			<span class="manualteasertitle">Immer mehr Corona-Patienten liegen auf Intensivstationen</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T19:24" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-senat-sondersitzung-agh-corona-lockdown-mueller-beratungen.html" class="beitrag">
			<span class="manualteasertitle">Kontroverse Diskussion bei Senats-Sondersitzung erwartet</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T18:16" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/10/fussball-regionalliga-nordost-stellt-spielbetrieb-ab-montag-eingestellt-nofv.html" class="beitrag">
			<span class="manualteasertitle">Regionalliga Nordost stellt Spielbetrieb ab Montag ein</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T17:18" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/potsdam-corona-risikogebiet-inzidenz-neuinfektionen.html" class="beitrag">
			<span class="manualteasertitle">Potsdam überschreitet kritische Corona-Inzidenz von 50</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T15:38" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/10/beschraenkungen-folgen-profisport-ohne-zuschauer-november-amateursport-verboten.html" class="beitrag">
			<span class="manualteasertitle">Profisport im November nur noch ohne Zuschauer erlaubt</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T14:34" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/2020/coronavirus/beitraege_neu/2020/10/kommentar-corona-shutdown-theater-opern-konzerthaeuser.html" class="beitrag">
			<span class="manualteasertitle">Diese Entscheidung trifft die Falschen</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T07:23" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-coronavirus-corona-pandemie-test-schnelltest-klinikum-teststellen.html" class="beitrag">
			<span class="manualteasertitle">Wie die Pandemie das Berliner Testsystem überlastet</span>
			
		</a>
	</h3>
<time datetime="2020-10-29T06:09" class="manualteaserdatetime">29.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/reaktionen-politik-massnahmen-corona-bund-laender-kritik.html" class="beitrag">
			<span class="manualteasertitle">Sport und Wirtschaft reagieren betroffen auf Corona-Maßnahmen</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T23:08" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/merkel-bund-laender-beschluesse-corona-massnahmen.html" class="beitrag">
			<span class="manualteasertitle">Bund und Länder: Kontakte werden eingeschränkt, Gastronomie macht dicht, Schulen bleiben auf</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T21:15" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-hoechststand-neuinfektionen-positivquote-corona-tests.html" class="beitrag">
			<span class="manualteasertitle">Berlin vermeldet neuen Höchststand an Neuinfektionen</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T20:51" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/zweiter-lockdown-wales-erfahrung.html" class="beitrag">
			<span class="manualteasertitle">&quot;Der zweite Lockdown ist mit dem ersten nicht zu vergleichen&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T20:26" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/10/breitensport-corona-massnahmen-auswirkungen.html" class="beitrag">
			<span class="manualteasertitle">Warum Sport während Corona wichtiger denn je ist</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T18:32" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/10/-alarmstuferot-veranstaltungsbranche-demonstration-berlin.html" class="beitrag">
			<span class="manualteasertitle">Tausende Künstler und Veranstalter demonstrieren in Berlin </span>
			
		</a>
	</h3>
<time datetime="2020-10-28T17:30" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2020/coronavirus/beitraege_neu/2020/10/internationale-tourismusboerse-itb-berlin-2021-digital-.html" class="beitrag">
			<span class="manualteasertitle">ITB Berlin findet 2021 rein digital statt</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T16:31" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/bund-laender-beratungen-kanzlerin-merkel-corona-massnahmen.html" class="beitrag">
			<span class="manualteasertitle">Merkel will weitgehenden Shutdown des sozialen Lebens</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T14:59" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-strassen-plaetze-maskenpflicht-corona-senatskanzlei-mund-nasen-schutz.html" class="beitrag">
			<span class="manualteasertitle">Maskenpflicht auf weiteren 23 Berliner Straßen und Plätzen</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T14:41" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/bushido-corona-infektion-prozess-abou-chaker.html" class="beitrag">
			<span class="manualteasertitle">Bushido mit Coronavirus infiziert</span>
			
		</a>
	</h3>
<time datetime="2020-10-28T10:39" class="manualteaserdatetime">28.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/neuinfektionen-berlin-covid-19-faelle-neukoelln-mitte-tempelhof.html" class="beitrag">
			<span class="manualteasertitle">Berlin überschreitet Grenze von 1.000 Corona-Neuinfektionen</span>
			
		</a>
	</h3>
<time datetime="2020-10-27T18:49" class="manualteaserdatetime">27.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/lungenerkrankung-lungentransplantation-berlin-steglitz-eurotransplant.html" class="beitrag">
			<span class="manualteasertitle">&quot;Aufgeben, das gibt es für mich nicht&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-10-27T17:26" class="manualteaserdatetime">27.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-senat-beratungen-corona-massnahmen-.html" class="beitrag">
			<span class="manualteasertitle">Berliner Senat verschärft Obergrenzen bei Veranstaltungen </span>
			
		</a>
	</h3>
<time datetime="2020-10-27T17:21" class="manualteaserdatetime">27.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/brandenburg-zehn-landkreise-risikogebiet-steigende-infektionszahlen.html" class="beitrag">
			<span class="manualteasertitle">Mehrzahl der Landkreise und Städte in Brandenburg nun Risikogebiet</span>
			
		</a>
	</h3>
<time datetime="2020-10-27T17:07" class="manualteaserdatetime">27.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-maskenpflicht-strassen-polizei-radfahrer-fussgaenger.html" class="beitrag">
			<span class="manualteasertitle">Maskenpflicht gilt doch nicht für Radfahrer</span>
			
		</a>
	</h3>
<time datetime="2020-10-27T16:17" class="manualteaserdatetime">27.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege_neu/2020/10/sportveranstaltungen-berlin-obergrenze-stadion-halle-hertha-union.html" class="beitrag">
			<span class="manualteasertitle">Weniger Zuschauer bei Sportveranstaltungen in Berlin erlaubt</span>
			
		</a>
	</h3>
<time datetime="2020-10-27T15:40" class="manualteaserdatetime">27.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-schwarzbuch-bund-steuerzahler-soforthilfe-flussbad.html" class="beitrag">
			<span class="manualteasertitle">Schwarzbuch kritisiert Berliner Corona-Soforthilfen und Flussbad</span>
			
		</a>
	</h3>
<time datetime="2020-10-27T13:14" class="manualteaserdatetime">27.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/senatorin-kalayci-beschraenkungen-maskenpflicht-abstandsregeln.html" class="beitrag">
			<span class="manualteasertitle">Kalayci stimmt Berliner auf neue Corona-Beschränkungen ein</span>
			
		</a>
	</h3>
<time datetime="2020-10-26T18:38" class="manualteaserdatetime">26.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2020/10/schwedt-uckermark-klinikum-polnische-aerzte-risikogebiet.html" class="beitrag">
			<span class="manualteasertitle">Polnische Ärzte dürfen weiter zur Arbeit ins Schwedter Klinikum</span>
			
		</a>
	</h3>
<time datetime="2020-10-26T16:44" class="manualteaserdatetime">26.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-brandenburg-keine-halloween-klingeltouren-kinder-nonnemacher.html" class="beitrag">
			<span class="manualteasertitle">Nonnemacher gegen Halloween-Klingeltouren von Kindern</span>
			
		</a>
	</h3>
<time datetime="2020-10-26T15:10" class="manualteaserdatetime">26.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-querdenker-demonstration-radikalisierung.html" class="beitrag">
			<span class="manualteasertitle">Die &quot;Querdenker&quot; radikalisieren sich weiter </span>
			
		</a>
	</h3>
<time datetime="2020-10-26T14:17" class="manualteaserdatetime">26.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/party-aufgeloest-berlin-alte-muenze-veranstalter-erheben-vorwuer.html" class="beitrag">
			<span class="manualteasertitle">Aufgelöste Party in Alter Münze: Veranstalter erheben Vorwürfe</span>
			
		</a>
	</h3>
<time datetime="2020-10-26T12:19" class="manualteaserdatetime">26.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-ferienende-schule-maskenpflicht-unterricht-.html" class="beitrag">
			<span class="manualteasertitle">Berliner Schulen mit neuen Corona-Auflagen nach Herbstferien</span>
			
		</a>
	</h3>
<time datetime="2020-10-26T08:27" class="manualteaserdatetime">26.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-maskenpflicht-erweitert-wochenmaerkte-einkaufsstrassen.html" class="beitrag">
			<span class="manualteasertitle">Polizei kontrolliert Tausende zur Einhaltung der Maskenpflicht</span>
			
		</a>
	</h3>
<time datetime="2020-10-25T18:42" class="manualteaserdatetime">25.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-demos-querdenken-world-health-summit.html" class="beitrag">
			<span class="manualteasertitle">Gegner der Corona-Maßnahmen verstoßen bei Demo massiv gegen Auflagen</span>
			
		</a>
	</h3>
<time datetime="2020-10-25T17:46" class="manualteaserdatetime">25.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/berlin-herztransplantation-spenderorgan-risikopatient-christoph-schall.html" class="beitrag">
			<span class="manualteasertitle">&quot;Ich bin nun mal Risikopatient hoch drei&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-10-25T16:54" class="manualteaserdatetime">25.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-neukoelln-gesundheitsamt-corona-quarantaene-kontaktnachverfolgung-fallermittler-reportage.html" class="beitrag">
			<span class="manualteasertitle">Am Apparat</span>
			
		</a>
	</h3>
<time datetime="2020-10-24T08:09" class="manualteaserdatetime">24.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-weitere-bars-restaurants-klagen-erfolgreich-gegen-sperrstunde.html" class="beitrag">
			<span class="manualteasertitle">Sperrstunde für weitere rund 20 Berliner Lokale aufgehoben</span>
			
		</a>
	</h3>
<time datetime="2020-10-23T21:02" class="manualteaserdatetime">23.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/polen-brandenburg-grenze-ausnahmen-quarantaene-risikogebiet.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg erlaubt kleinen Grenzverkehr ohne Quarantäne</span>
			
		</a>
	</h3>
<time datetime="2020-10-23T19:39" class="manualteaserdatetime">23.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2020/10/stau-polen-corona-quarantaene-risikogebiet.html" class="beitrag">
			<span class="manualteasertitle">Lange Autoschlangen an den Grenzübergängen zu Polen</span>
			
		</a>
	</h3>
<time datetime="2020-10-23T19:22" class="manualteaserdatetime">23.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-kontaktpersonen-was-tun-quarantaene-isolation.html" class="beitrag">
			<span class="manualteasertitle">Was tun, wenn ich Kontaktperson bin?</span>
			
		</a>
	</h3>
<time datetime="2020-10-23T17:24" class="manualteaserdatetime">23.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/strategie-berlin-kalayci-kontaktverfolgung-tests-risikogruppen.html" class="beitrag">
			<span class="manualteasertitle">Berlin konzentriert sich jetzt bei Kontaktverfolgung auf Risikogruppen </span>
			
		</a>
	</h3>
<time datetime="2020-10-23T17:22" class="manualteaserdatetime">23.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/kultur/thema/2020/coronavirus/beitraege_neu/2020/10/pornfilmfestival-berlin-interview-kuratorin-paulita-pappel.html" class="beitrag">
			<span class="manualteasertitle">&quot;Sex ist wichtiger denn je&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-10-23T15:06" class="manualteaserdatetime">23.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-scheeres-corona-stufenplan-vorgehen-schulen-kritik.html" class="beitrag">
			<span class="manualteasertitle">Deutliche Kritik an Scheeres' Schul-Stufenplan wird laut</span>
			
		</a>
	</h3>
<time datetime="2020-10-23T12:26" class="manualteaserdatetime">23.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/mitte-bezirksbuergermeister-von-dassel-sanktionen-lokale-regelverstoesse.html" class="beitrag">
			<span class="manualteasertitle">Mittes Bezirksbürgermeister will Lokale stärker sanktionieren</span>
			
		</a>
	</h3>
<time datetime="2020-10-23T10:20" class="manualteaserdatetime">23.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-seehofer-bundespolizei-kontrollen-corona-regeln-.html" class="beitrag">
			<span class="manualteasertitle">1.000 Polizisten kontrollieren Einhaltung von Corona-Regeln</span>
			
		</a>
	</h3>
<time datetime="2020-10-22T22:10" class="manualteaserdatetime">22.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/weihnachtsmarkt-gendarmenmarkt-abgesagt-berlin.html" class="beitrag">
			<span class="manualteasertitle">Veranstalter sagt Weihnachtsmarkt auf Gendarmenmarkt ab</span>
			
		</a>
	</h3>
<time datetime="2020-10-22T21:14" class="manualteaserdatetime">22.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-amtsaerzte-umsteuern-pandemie-bekaempfung.html" class="beitrag">
			<span class="manualteasertitle">Berliner Amtsärzte: Ämter sollen sich auf Risikogruppen konzentrieren</span>
			
		</a>
	</h3>
<time datetime="2020-10-22T18:49" class="manualteaserdatetime">22.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-maskenpflicht-unterricht-oberstufen-berufsschulen.html" class="beitrag">
			<span class="manualteasertitle">Ältere Schüler müssen auch im Unterricht Maske tragen</span>
			
		</a>
	</h3>
<time datetime="2020-10-22T18:22" class="manualteaserdatetime">22.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2020/10/polen-risikogebiet-coronavirus-pendler-urlauber.html" class="beitrag">
			<span class="manualteasertitle">Ganz Polen gilt ab Samstag als Risikogebiet </span>
			
		</a>
	</h3>
<time datetime="2020-10-22T16:27" class="manualteaserdatetime">22.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/rekord-neuinfektionen-brandenburg-.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg erreicht neuen Höchststand bei Neuinfektionen</span>
			
		</a>
	</h3>
<time datetime="2020-10-22T14:10" class="manualteaserdatetime">22.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/10/oberspreewald-lausitz-inzidenzwert-risikogebiet.html" class="beitrag">
			<span class="manualteasertitle">Auch Oberspreewald-Lausitz ist jetzt Corona-Risikogebiet</span>
			
		</a>
	</h3>
<time datetime="2020-10-22T09:54" class="manualteaserdatetime">22.10.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/schulleiter-corona-lueften-ampel-stufenplan-kritik-berlin.html" class="beitrag">
			<span class="manualteasertitle">&quot;Die Lehrer wissen seit ewigen Zeiten, wann sie lüften müssen&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-10-22T08:20" class="manualteaserdatetime">22.10.20</time>

	</article></li>







			</ul>
		</div>
	</div>


                                                                                                                                                                             <a href="/panorama/thema/2020/coronavirus/index.html" class="articlecount"><span class="count">154</span> <span class="beitraege">Beiträge</span></a><time class="aktualisiert" datetime="2020-11-05T07:24">aktualisiert: 05.11.2020</time>
</section>



<section class="count1 doctypeteaser first layoutstandard odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/Flughafen-BER/BER-Aktuelles/akteure_aktuell/2020/11/ber-eroeffnung-technischer-standard-lange-bauzeit.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/BER-Check-In.jpg.jpg/size=232x131.jpg" alt="Terminal T1 des BER vor der Inbetriebnahme des Flughafens im Flughafen Berlin-Brandenburg (Quelle: Geisler-Fotopress/Robert Schmiegelt)" title="Terminal T1 des BER vor der Inbetriebnahme des Flughafens im Flughafen Berlin-Brandenburg (Quelle: Geisler-Fotopress/Robert Schmiegelt)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_490470318"/></a><div class="pictsrc">Geisler-Fotopress/Robert Schmiegelt</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/Flughafen-BER/BER-Aktuelles/akteure_aktuell/2020/11/ber-eroeffnung-technischer-standard-lange-bauzeit.html" class="beitrag"><span class="manualteaserroofline">So modern ist der BER</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Willkommen im Jahr 2011</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1604504621000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/teaserbild_2.png.png/size=232x131.png" alt="Teaserbild_Fallzahlen_Intensivstationen" title="Teaserbild_Fallzahlen_Intensivstationen" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb|24</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/11/haftbefehl-13jaehriger-erstochen-monbijoupark-staatsanwaltschaft.html" class="beitrag"><img src="/content/dam/rbb/inf/2020_11_BILDER/DPA_PictureAlliance/monbijou.jpg.jpg/size=232x131.jpg" alt="Eine Rose und eine Kerze wurden in der Unterführung zum Monbijoupark im Bezirk Berlin-Mitte abgelegt. (Bild: dpa)" title="Eine Rose und eine Kerze wurden in der Unterführung zum Monbijoupark im Bezirk Berlin-Mitte abgelegt. (Bild: dpa)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_474191612"/></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2020/11/haftbefehl-13jaehriger-erstochen-monbijoupark-staatsanwaltschaft.html" class="beitrag"><span class="manualteaserroofline">Staatsanwaltschaft Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Haftbefehl nach Tötung eines 13-Jährigen im Monbijoupark</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-kontaktpersonen-was-tun-quarantaene-isolation.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/covid_kuss.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Paar küsst sich in Corona-Zeiten (Quelle: dpa/Laporta)" title="Symbolbild: Paar küsst sich in Corona-Zeiten (Quelle: dpa/Laporta)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_370144768"/></a><div class="pictsrc">dpa/Laporta</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-kontaktpersonen-was-tun-quarantaene-isolation.html" class="beitrag"><span class="manualteaserroofline">Begegnung mit Corona-Infizierten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was tun, wenn ich Kontaktperson bin?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1604421960000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-rekordwert-neuinfektionen-intensivbetten-ampel-gelb.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_11/dpa-account/136844411.jpg.jpg/size=232x131.jpg" alt="Symbolbild - Mitarbeiter der Pflege in Schutzkleidung behandeln einen Corona-Patienten auf der Invensivstation. (Bild: dpa/Fabian Strauch)" title="Symbolbild - Mitarbeiter der Pflege in Schutzkleidung behandeln einen Corona-Patienten auf der Invensivstation. (Bild: dpa/Fabian Strauch)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_1762902467"/></a><div class="pictsrc">dpa/Fabian Strauch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/11/berlin-rekordwert-neuinfektionen-intensivbetten-ampel-gelb.html" class="beitrag"><span class="manualteaserroofline">1.513 neue Corona-Fälle</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin vermeldet neuen Rekordwert bei Neuinfektionen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section><div class="count2 even last layoutstandard snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>